Перейти к содержимому




Фотография

Пропал сигнал


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 4

#1 pipe

pipe

    Водитель

  • Местные жители
  • 539 сообщений
  • Д/р:11-05-1986
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:АКПП
  • Год выпуска:2009
  • Проживает:Санкт-Петербург

Отправлено 24 Сентябрь 2016 - 12:56

Всем привет! Недавно начал скрипеть руль при поворотах влево и вправо. Скрип такого типа как будто трется что то друг о друга! А сегодня в нужный момент нажал на сигнал и он не сработал. Не знаю связано это между собой или нет. Как можно глянуть провода в самой рулевой колонке там где подушка, можно лике самому снять эту крышку или ехать к спецам?
  • 0

#2 pipe

pipe

    Водитель

  • Местные жители
  • 539 сообщений
  • Д/р:11-05-1986
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:АКПП
  • Год выпуска:2009
  • Проживает:Санкт-Петербург

Отправлено 24 Сентябрь 2016 - 12:58

P.s. Скрип именно в районе самого руля! Чуть ниже рычагов поворотников и дворников
  • 0

#3 vital-vik

vital-vik

    Водитель

  • Местные жители
  • 16 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0i (145PS)
  • Год выпуска:2006
  • Проживает:Надым

Отправлено 02 Февраль 2017 - 14:32

Проблема скорее как и у меня . Причина в поломке подрулевого шлейфа пружинного типа . Вот тоже ищу .
  • 0

#4 pipe

pipe

    Водитель

  • Местные жители
  • 539 сообщений
  • Д/р:11-05-1986
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:АКПП
  • Год выпуска:2009
  • Проживает:Санкт-Петербург

Отправлено 02 Февраль 2017 - 14:43

у меня скорее всего проблема в самом клаксоне под капотом, а скорее в контакте который подходит к нему! давиче заглянул туда и ужаснулся...жду когда подсохнет и полезу менять контакты


  • 0

#5 Саня-Танкист

Саня-Танкист

    Профессионал

  • Заблокированные
  • PipPipPipPipPipPipPip
  • 4 086 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0i (145PS)
  • Коробка:МКПП
  • Год выпуска:2006
  • Проживает:Житомир, Украина

Отправлено 02 Февраль 2017 - 16:50

https://www.drive2.ru/l/10572009/
Слабое звено
У нас сухо и почти нет соли - и то на 10 году закис




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных


Тему посетили 48 пользователей

Яндекс.Метрика