Перейти к содержимому



Фотография
* * * - - 2 Голосов

Генератор - напряжение.


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 1048

#1041 alexxt

alexxt

    Водитель

  • Местные жители
  • 545 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:1.8 TDCI (125PS)
  • Имя:Алексей
  • Коробка:МКПП
  • Год выпуска:2007
  • Проживает:Юрмала

Отправлено 03 Октябрь 2023 - 15:27

А масса везде в порядке? Между аккумом и блоком и на лонжероны. Не помню должна быть ли нет перемычка между блоком и коробкой.


  • 0

#1042 xtrimall

xtrimall

    Водитель

  • Местные жители
  • 16 сообщений
  • Д/р:02-10-1987
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 SCTI (240PS)
  • Имя:xtrimall
  • Коробка:Powershift
  • Год выпуска:2013
  • Проживает:Железнодорожный

Отправлено 04 Октябрь 2023 - 17:19

А масса везде в порядке? Между аккумом и блоком и на лонжероны. Не помню должна быть ли нет перемычка между блоком и коробкой.

Не проверял.
А сейчас и проверить не вариант, т.к. напруга сама по себе нормализовалась. Второй день наблюдаю 14.5-14.7 В.
Ничего не делал.
  • 0

#1043 xtrimall

xtrimall

    Водитель

  • Местные жители
  • 16 сообщений
  • Д/р:02-10-1987
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 SCTI (240PS)
  • Имя:xtrimall
  • Коробка:Powershift
  • Год выпуска:2013
  • Проживает:Железнодорожный

Отправлено 08 Октябрь 2023 - 1:22

Снова появилась проблема. На ровном месте
  • 0

#1044 xtrimall

xtrimall

    Водитель

  • Местные жители
  • 16 сообщений
  • Д/р:02-10-1987
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 SCTI (240PS)
  • Имя:xtrimall
  • Коробка:Powershift
  • Год выпуска:2013
  • Проживает:Железнодорожный

Отправлено 12 Октябрь 2023 - 7:05

Вот этот разъем отсоединил и напряжение поднялось до 14.5В (что со включенным, что с выключенным светом).
Буду искать, что это и куда идёт этот провод

Прикрепленные файлы


Сообщение отредактировал xtrimall: 12 Октябрь 2023 - 7:06

  • 0

#1045 SilentSmart

SilentSmart

    Профессионал

  • Почетные члены
  • 4 380 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (130PS)
  • Имя:Илья
  • Коробка:АКПП
  • Год выпуска:2007
  • Проживает:Омск

Отправлено 12 Октябрь 2023 - 10:50

xtrimall, по-моему это разъём ABS/ESP, если не ошибаюсь... 


  • 0

#1046 xtrimall

xtrimall

    Водитель

  • Местные жители
  • 16 сообщений
  • Д/р:02-10-1987
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 SCTI (240PS)
  • Имя:xtrimall
  • Коробка:Powershift
  • Год выпуска:2013
  • Проживает:Железнодорожный

Отправлено 12 Октябрь 2023 - 17:54

xtrimall, по-моему это разъём ABS/ESP, если не ошибаюсь...

Фишку снял.
Еду уже час - АБС/ЕСП лампы не загораются. Проверил АБС - работает (педаль трясется, машина кряхтит, на юз не идёт).
Похоже это не АБС/ЕСП.

Кстати, разговор по телефону через штатный блютуз, оппонент слышит жёсткий треск и шум. Будто высокочастотная с высоким напряжением имеет пробои (катушки зажигания, блоки розжига ксенона и т.п.) не зависит от установленной фишки

Сообщение отредактировал xtrimall: 12 Октябрь 2023 - 17:55

  • 1

#1047 SilentSmart

SilentSmart

    Профессионал

  • Почетные члены
  • 4 380 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (130PS)
  • Имя:Илья
  • Коробка:АКПП
  • Год выпуска:2007
  • Проживает:Омск

Отправлено 13 Октябрь 2023 - 6:10

xtrimall, надо проводку смотреть да. 


  • 0

#1048 alexxt

alexxt

    Водитель

  • Местные жители
  • 545 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:1.8 TDCI (125PS)
  • Имя:Алексей
  • Коробка:МКПП
  • Год выпуска:2007
  • Проживает:Юрмала

Отправлено 20 Октябрь 2023 - 16:20

У меня через китайский блютус в динамиках трещит от генератора, но только при разговоре по мобиле, музыку с телефона по блютусу нормально играет.


  • 0

#1049 xtrimall

xtrimall

    Водитель

  • Местные жители
  • 16 сообщений
  • Д/р:02-10-1987
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 SCTI (240PS)
  • Имя:xtrimall
  • Коробка:Powershift
  • Год выпуска:2013
  • Проживает:Железнодорожный

Отправлено 26 Октябрь 2023 - 22:47

Не решил проблему. Подкидывал новые провода (времянку) - эффекта не дало.

Подвернулся вариант - теперь я владелец ХС90.
  • 1




Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных

Яндекс.Метрика