Перейти к содержимому




Фотография

Тормоза.


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 15

#1 mozgokrab

mozgokrab

    Водитель

  • Клубные жители
  • 84 сообщений
  • Д/р:03-10-1981
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Дмитрий
  • Коробка:АКПП
  • Год выпуска:2011
  • Проживает:Москва

Отправлено 23 Январь 2012 - 10:23

Машина 2011 года, 2.0 дизель, пробег 17 тыс. Второй день мороз -15, тормоз не работает. Педаль тугая (возможно вдавлена и не отжимается), тормоз еле схватывает если сильно надавить. Через 5 минут (или нескольких нажатий) проходит.
Что бы это могло быть?
Вверху пишут про замену жидкости, должен дилер это по гарантии делать при моем пробеге?
  • 0

#2 Olcher

Olcher

    Профессионал

  • Председатель
  • 3 640 сообщений
  • Д/р:15-05-1973
  • Пол:Мужчина
  • Автомобиль:Другой
  • Двигатель:Другой
  • Имя:Олег
  • Коробка:АКПП
  • Год выпуска:Еще не купил
  • Проживает:Москва. м. Войковская. САО

Отправлено 23 Январь 2012 - 10:50

По гарантии тебе все построят!
  • 0

#3 dimonaz

dimonaz

    Водитель

  • Местные жители
  • 15 сообщений
  • Д/р:11-02-1980
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:1.8 TDCI (125PS)
  • Коробка:МКПП
  • Год выпуска:2006
  • Проживает:Klaipeda LT

Отправлено 29 Январь 2014 - 12:55

Доброго всем дня,
Сегодня с утра впервые столкнулся с проблемой тормозов: при въезде на перекрёсток педаль тормоза стала железной, ни на милиметр не вдавить.
К счастью аварии получилось избежать, т.к. с утра было мало машин. на аварийки повернул домой...поставил...и на обшественном транспорте.
Вроде почитав тут форум похоже не вакумный усилитель тормозов, но не уверен. Может кто подскажет или кто сталкивался?

Морозы стоят уже месяц, проблем до этого не возникало.
Ford S-max, 2006.09 1.8TDCi


  • 0

#4 pjv

pjv

    Профессионал

  • Старейшины Клуба
  • 4 148 сообщений
  • Д/р:31-01-1970
  • Пол:Мужчина
  • Автомобиль:Другой
  • Двигатель:Другой
  • Имя:Юрий
  • Коробка:АКПП
  • Год выпуска:2008
  • Проживает:МО, Шереметьевский

Отправлено 29 Январь 2014 - 13:03

 Такое бывает на старой тормозухе, она со временем насасывает влагу и на морозе густеет могло прихватить главный ,  так что для начала советую заменить тормозную жидкость. если не поможет копать дальше.


  • 0

#5 Косолапый

Косолапый

    Стажер

  • Стажеры
  • Pip
  • 1 сообщений
  • Д/р:07-08-1969
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0i (145PS)
  • Коробка:МКПП
  • Год выпуска:2006
  • Проживает:ярославль

Отправлено 18 Февраль 2014 - 12:16

Добрый день, подскажите пожалуйста кто какой ставил задний суппорт ?forg galaxy 2006года . номер и цену детали. Я нашёл TRW BHN 963 это он?
  • 0

#6 nester

nester

    Водитель

  • Местные жители
  • 71 сообщений
  • Д/р:04-02-1981
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0i (145PS)
  • Год выпуска:2006
  • Проживает:Коломна

Отправлено 25 Март 2014 - 15:07

Всем привет, кто подскажет, что может быть, нажимаю на педаль тормоза до упора машина еле тормозит, но стоит пару тройку раз нажать на педаль тормоза резкими движениями ноги, то машина становится колом?


  • 0

#7 Over

Over

    Водитель

  • Местные жители
  • 655 сообщений
  • Д/р:26-10-1970
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Виталий
  • Коробка:АКПП
  • Год выпуска:2012
  • Проживает:Тула

Отправлено 25 Март 2014 - 15:16

Всем привет, кто подскажет, что может быть, нажимаю на педаль тормоза до упора машина еле тормозит, но стоит пару тройку раз нажать на педаль тормоза резкими движениями ноги, то машина становится колом?

Первое, что приходит на ум - воздух в системе. Что нибудь до этого делал с тормозами?


  • 0

#8 nester

nester

    Водитель

  • Местные жители
  • 71 сообщений
  • Д/р:04-02-1981
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0i (145PS)
  • Год выпуска:2006
  • Проживает:Коломна

Отправлено 25 Март 2014 - 15:32

нет ничего!


  • 0

#9 Over

Over

    Водитель

  • Местные жители
  • 655 сообщений
  • Д/р:26-10-1970
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Виталий
  • Коробка:АКПП
  • Год выпуска:2012
  • Проживает:Тула

Отправлено 25 Март 2014 - 15:48

Ещё бы чуть по больше информации: Торм.жидкость в бачке в наличии, какая по цвету? Сигнальные лампы ESP не горят? Может работает один контур, если жижа вытекла. Тогда в месте протечки (колёсные торм. цилиндры или шланги) будут явные следы потёков. А бочёк спаренный для тормоза и сцепления или стоят раздельные?


  • 0

#10 nester

nester

    Водитель

  • Местные жители
  • 71 сообщений
  • Д/р:04-02-1981
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0i (145PS)
  • Год выпуска:2006
  • Проживает:Коломна

Отправлено 25 Март 2014 - 17:04

Жидкость красноватая, лампы не горят, бочек без понятия, тормозная жидкость вроде не уходит.


  • 0

#11 alexxt

alexxt

    Водитель

  • Местные жители
  • 456 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:1.8 TDCI (125PS)
  • Имя:Алексей
  • Коробка:МКПП
  • Год выпуска:2007
  • Проживает:Юрмала

Отправлено 02 Ноябрь 2018 - 22:58

 Доброго, времени суток.

Попал сегодня в колдобины на скорости ниже 20км/ч, тормоза стали деревянными. Думал что сорвало какую-то трубку от вакуумника, всё на своих местах и нигде вроде-бы не шыпит. Пришлось оставить машину где сломался. Думаю на вакуумный насос, надеюсь что не В/У. На улице +15, так что плохое состояни т/ж в мороз не мооло повлиять.

Кто-нибудь встречался с подобным?


  • 0

#12 Димас55

Димас55

    Водитель

  • Местные жители
  • 23 сообщений
  • Д/р:30-08-1984
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:1.8 TDCI (125PS)
  • Имя:Дмитрий
  • Коробка:МКПП
  • Год выпуска:2007
  • Проживает:Омск

Отправлено 08 Февраль 2019 - 19:17

Help, у меня такая же беда с тормозами, Ребят нужен совет, в морозы начались проблемы с педалью тормоза, педаль камень, такое ощущение что вакуумник не работает, при нажатии в районе педали шипит, поехал на сто, пока ехал машина толи прогрелась под капотом, толи что, но к приезду на сервис стало все нормально, проверка показала что утечек нет( что странно, т.к тормозуху периодически подливаю) тормоза нормальные, решил заменить жидкость, все заменили прокачали, но проблема не уша, что делать?

Сообщение отредактировал Димас55: 08 Февраль 2019 - 19:18

  • 0

#13 alexxt

alexxt

    Водитель

  • Местные жители
  • 456 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:1.8 TDCI (125PS)
  • Имя:Алексей
  • Коробка:МКПП
  • Год выпуска:2007
  • Проживает:Юрмала

Отправлено 08 Февраль 2019 - 21:06

Забыл отписаться.

Вакуумник был уже не оригинал. Внутри него раскрутилась гайка на штоке и мембрана престала качать.

Поставил назад отремонтирванный родной (сопливил маслом, заменил заклёпки на винты).


  • 0

#14 Kay32

Kay32

    Водитель

  • Местные жители
  • 24 сообщений
  • Д/р:02-08-1955
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Алексей
  • Коробка:АКПП
  • Год выпуска:2011
  • Проживает:Брянск

Отправлено 09 Май 2019 - 14:19

Приветствую, всех с праздником Великой Победы!

Возникла проблема, греются тормозные диски, причем все 4. Вначале заменил, что задние диски стали синевой отсвечивать, потрогал - кипяток. Понаблюдал, при спокойной езде проехал с 10 км, без торможения в пол. Трогаю диски - все кипяток (прикоснуться на 1 сек нельзя). При этом авто хорошо катиться на холостом ходу, стоячую можно легко сдвинуть с места. Подскажите у кого какие мысли на сей счет, ведь не должны диски так греться  :help:

Перед - диски и колодки Brembo (пробег 25 тыс)

Зад - диски родные, колодки Brembo 


  • 0

#15 Kay32

Kay32

    Водитель

  • Местные жители
  • 24 сообщений
  • Д/р:02-08-1955
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Алексей
  • Коробка:АКПП
  • Год выпуска:2011
  • Проживает:Брянск

Отправлено 09 Май 2019 - 18:23

Приветствую, всех с праздником Великой Победы!

Возникла проблема, греются тормозные диски, причем все 4. Вначале заменил, что задние диски стали синевой отсвечивать, потрогал - кипяток. Понаблюдал, при спокойной езде проехал с 10 км, без торможения в пол. Трогаю диски - все кипяток (прикоснуться на 1 сек нельзя). При этом авто хорошо катиться на холостом ходу, стоячую можно легко сдвинуть с места. Подскажите у кого какие мысли на сей счет, ведь не должны диски так греться  :help:

Перед - диски и колодки Brembo (пробег 25 тыс)

Зад - диски родные, колодки Brembo 

Дополню. Проверил на наличие подклинивания цилиндров суппортов- нет. Каждое колесо прокрутил руками в сочетании с нажатием на тормоз - все работает как часы, отпускаешь тормоз - колеса свободно вращаются, клинов не наблюдается. Накатом авто нормально катится, колодки никаких звуков не издают ...диски кипят и мозг кипит  :wacko: 

С тормозами никаких действий не проводил, (последняя замена спереди  диски и колодки 25 т.км назад).

Кто-нибудь с таким сталкивался? 


  • 0

#16 poltinnik

poltinnik

    Профессионал

  • Старейшины Клуба
  • 3 192 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:1.8 TDCI (125PS)
  • Коробка:МКПП
  • Год выпуска:2008
  • Проживает:Сургут WF0SXXGBWS8A59497

Отправлено 10 Май 2019 - 9:44

Понаблюдал, при спокойной езде проехал с 10 км, без торможения в пол. 

В каком режиме проезжал? В смысле по трассе или в городском, да ещё и с пробками. Если в городском то они греются. Серьёзно не обращал внимания на сколько, но довольно прилично. Попробуй разобрать всё, почисти и смаж направляющие.


  • 0




Количество пользователей, читающих эту тему: 1

0 пользователей, 0 гостей, 0 анонимных


    BrandWatch (1)

Тему посетили 306 пользователей

Яндекс.Метрика