Перейти к содержимому



Фотография

Штатная аудио-система Ford6000 и Sony


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 70

#41 Бредоведов

Бредоведов

    Водитель

  • Местные жители
  • 984 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Андрей
  • Коробка:МКПП
  • Год выпуска:2012
  • Проживает:Тамбов

Отправлено 10 Июнь 2015 - 16:58

Напиши что ты сделать хочешь, лень копатся в схемах

Хочу поставить ГУ с одним антенным входом, на котором нет +12 В. Вот и думаю, какую антенну выбрать. Переходник с двух fakr на один "азиат" с подачей +12 на отдельный провод работает, по отзывам, плохо.


  • 0

#42 niv26

niv26

    Профессионал

  • Модераторы
  • 4 866 сообщений
  • Д/р:26-04-1983
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 SCTI (203PS)
  • Имя:Илья +7985515764семь
  • Коробка:Powershift
  • Год выпуска:2011
  • Проживает:МО Желдор

Отправлено 10 Июнь 2015 - 17:06

Хочу поставить ГУ с одним антенным входом, на котором нет +12 В. Вот и думаю, какую антенну выбрать. Переходник с двух fakr на один "азиат" с подачей +12 на отдельный провод работает, по отзывам, плохо.

Я делал только наоборот, ставил мафон с 2 мя факрами на дорестаил с одним исо- подключал одну черную факру и не парился- ловило как и до этого
Так что не делай мозг и перейди с факры на исо, на черном разъеме и все
  • 0

#43 Бредоведов

Бредоведов

    Водитель

  • Местные жители
  • 984 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Андрей
  • Коробка:МКПП
  • Год выпуска:2012
  • Проживает:Тамбов

Отправлено 10 Июнь 2015 - 17:14


Так что не делай мозг и перейди с факры на исо, на черном разъеме и все

Чё-то очкую я (с). Статистика говорит, что на чёрном усилителя нет. Вдруг за городом хреновый приём будет...  Разбирать потом не охота... Вот и мозг компостирую пока всё разобрано и не собрано :) .  


  • 0

#44 niv26

niv26

    Профессионал

  • Модераторы
  • 4 866 сообщений
  • Д/р:26-04-1983
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 SCTI (203PS)
  • Имя:Илья +7985515764семь
  • Коробка:Powershift
  • Год выпуска:2011
  • Проживает:МО Желдор

Отправлено 11 Июнь 2015 - 8:02

Чё-то очкую я (с). Статистика говорит, что на чёрном усилителя нет. Вдруг за городом хреновый приём будет...  Разбирать потом не охота... Вот и мозг компостирую пока всё разобрано и не собрано :) .

Я живу за городом, до этого все машины фигово ловили на всякие боши фигоши, на форде нормально, после смены головы тож нормально ловило- короче смотри сам- на схемах у меня нет антенн- схемы 10 года ,поэтому и нет
  • 0

#45 Бредоведов

Бредоведов

    Водитель

  • Местные жители
  • 984 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Андрей
  • Коробка:МКПП
  • Год выпуска:2012
  • Проживает:Тамбов

Отправлено 11 Июнь 2015 - 21:51

niv26,  подключил чёрный,  надеюсь разбирать не придётся  :)


  • 0

#46 Андрей205

Андрей205

    Водитель

  • Местные жители
  • 48 сообщений
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (130PS)
  • Коробка:МКПП
  • Год выпуска:2007
  • Проживает:Санкт-петербург

Отправлено 19 Июнь 2015 - 10:40

Отчёт об выключении магнитолы.Снял я приборный щиток, посмотрел куда идёт коса от неё,она шла в пучок проводов внутри торпеды.Магнитола как раз начала глючить после того как я поменял тросик капота.Видимо пока протягивал потянул косу.Я отсоединил разъём, чуть подогнул контакты на приборном щитке,и собрал все обратно. За неделю ни одного глюка.
  • 0

#47 niv26

niv26

    Профессионал

  • Модераторы
  • 4 866 сообщений
  • Д/р:26-04-1983
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 SCTI (203PS)
  • Имя:Илья +7985515764семь
  • Коробка:Powershift
  • Год выпуска:2011
  • Проживает:МО Желдор

Отправлено 19 Июнь 2015 - 11:47

Отчёт об выключении магнитолы.Снял я приборный щиток, посмотрел куда идёт коса от неё,она шла в пучок проводов внутри торпеды.Магнитола как раз начала глючить после того как я поменял тросик капота.Видимо пока протягивал потянул косу.Я отсоединил разъём, чуть подогнул контакты на приборном щитке,и собрал все обратно. За неделю ни одного глюка.


Что и требовалось доказать))))
  • 0

#48 pjv

pjv

    Профессионал

  • Старейшины Клуба
  • 4 148 сообщений
  • Д/р:31-01-1970
  • Пол:Мужчина
  • Автомобиль:Другой
  • Двигатель:Другой
  • Имя:Юрий
  • Коробка:АКПП
  • Год выпуска:2008
  • Проживает:МО, Шереметьевский

Отправлено 23 Июль 2015 - 15:41

Умные люди! Скажите что делать. В Фьюжене штатная 6000 зависла в режиме PHONE, на переключения режимов не реагирует и не выключается, что делать?


  • 0

#49 Myth043

Myth043

    Водитель

  • Местные жители
  • 790 сообщений
  • Д/р:16-01-1973
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Владимир
  • Коробка:АКПП
  • Год выпуска:2008
  • Проживает:Omicron Persei 8

Отправлено 23 Июль 2015 - 15:58

Умные люди! Скажите что делать. В Фьюжене штатная 6000 зависла в режиме PHONE, на переключения режимов не реагирует и не выключается, что делать?

Может питание отключить попробовать для начала?
Отцепить аккумулятор, или вытащить балалайку и скинуть с нее разъем.
  • 0

#50 Андрей

Андрей

    Гуру

  • Почетные члены
  • 8 331 сообщений
  • Д/р:15-02-1982
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (163PS)
  • Имя:Андрей
  • Коробка:МКПП
  • Год выпуска:2012
  • Проживает:Питер

Отправлено 23 Июль 2015 - 15:59

pjv, для начала я бы проверил - не залипла ли кнопка Phone в нажатом положении =)

А потом, просто обесточить машину =) 


  • 0

#51 pjv

pjv

    Профессионал

  • Старейшины Клуба
  • 4 148 сообщений
  • Д/р:31-01-1970
  • Пол:Мужчина
  • Автомобиль:Другой
  • Двигатель:Другой
  • Имя:Юрий
  • Коробка:АКПП
  • Год выпуска:2008
  • Проживает:МО, Шереметьевский

Отправлено 23 Июль 2015 - 16:38


pjv, для начала я бы проверил - не залипла ли кнопка Phone в нажатом положении =)

не залипла


А потом, просто обесточить машину =) 

не помогло


  • 0

#52 Андрей

Андрей

    Гуру

  • Почетные члены
  • 8 331 сообщений
  • Д/р:15-02-1982
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (163PS)
  • Имя:Андрей
  • Коробка:МКПП
  • Год выпуска:2012
  • Проживает:Питер

Отправлено 23 Июль 2015 - 17:11

pjv, тогда так:

http://www.fusionclu...=230757#p230751


  • 0

#53 ram

ram

    Водитель

  • Местные жители
  • 58 сообщений
  • Д/р:12-06-1983
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Александр
  • Коробка:АКПП
  • Год выпуска:2010
  • Проживает:Химки-Раменское

Отправлено 24 Январь 2016 - 17:10

Итак. перечитал и фак и по темам полазил,но увы не нашел.

Имеем форд 2010г.в. и его родную Сони мр3. прежний хозяин ее снял и вкорячил себе пионер, соответственно проводку внутри изменили. думал возвратить обратно сони,т.к. пионер имеет вид оочень на любителя,НО не тут то было)) снял,разобрал,а там все иначе стало. собираюсь в ближайшие дни отдать машину электрику,для возвращения все в бывалый вид. вопрос в следующем: нужна схема подключения именно по проводке,электрик парень бошкавитый,но мало ли что потребуется,т.к. должен же быть полный функционал и с руля чтоб управлялась. и еще не нашел положенных антенных проводов в количестве 2шт. (белый и черный).походу и их изменили. нужна ваша помощь, дорогие одноклубники.

Прикрепленные файлы


  • 0

#54 ram

ram

    Водитель

  • Местные жители
  • 58 сообщений
  • Д/р:12-06-1983
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Александр
  • Коробка:АКПП
  • Год выпуска:2010
  • Проживает:Химки-Раменское

Отправлено 24 Январь 2016 - 21:26

народ ну подскажите плиз. на первом фото хоть антенный провод(черного цвета)? на самом Sony просто 2 разъема под антенны (белый и черный) не нашел ни одного провода с факра(( все срезали блин((


Сообщение отредактировал ram: 24 Январь 2016 - 21:28

  • 0

#55 Бредоведов

Бредоведов

    Водитель

  • Местные жители
  • 984 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Андрей
  • Коробка:МКПП
  • Год выпуска:2012
  • Проживает:Тамбов

Отправлено 25 Январь 2016 - 11:11

ram, в личку написал. 


  • 0

#56 ram

ram

    Водитель

  • Местные жители
  • 58 сообщений
  • Д/р:12-06-1983
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Александр
  • Коробка:АКПП
  • Год выпуска:2010
  • Проживает:Химки-Раменское

Отправлено 27 Январь 2016 - 21:08

вобщем отключил старую магнитолу и подключил новую (вернее штатную сони,которая стояла на этой машине ранее,но прежний хозяин ее убрал).сначала были какие то глюки при включении,то зависала,не вводился код магнитолы,потом вроде все нормально приняла. но есть глюки и что характерно замеченные на холодном авто и езде с небольшой тряской, после проезда 20-30 минут,с прогретым салоном все работает исправно. ГЛЮКИ: завел авто,проезжаем 3-5 минут и пропадает звук,в калонках еле слышные щелчки,а работает (но тише) одна центральная. ВТОРОЙ ГЛЮК проявился уже 2 раза и почти вместе с первым,привод диска,как будто хочет крутонуть диск,которого нет в приводе. спасает перезапуск системы и только с отключением зажигания и постановкой на охрану,когда магнитола я так понимаю обесточивается.потом снимаю с охраны,открываю,завожу и вуаля все работает. заехал к одним ребятам,которые занимаются установкой медиа систем,сказали как вариант СОНИ не использовалась  почти 2 года,скорее всего глюк внутри железа,так как с проводкой напутать там почти не реально,снял поставил.вот думаю: может реально железо и придется мириться с этим или может в этом большом жгуте какой контакт отходит периодами...((((

подскажите пожалуйста,что делать,как бороться и может кто сможет решить проблему.


  • 0

#57 trv1977

trv1977

    Водитель

  • Местные жители
  • 52 сообщений
  • Д/р:24-09-1977
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0i (145PS)
  • Имя:Роман
  • Коробка:МКПП
  • Год выпуска:2008
  • Проживает:Рязань

Отправлено 22 Март 2016 - 19:30

Здравствуйте! Хочу поменять серебристую магнитолу 6000сд без мр3, на вот эту черную с мр3, вопрос : на моей магнитоле тоже 2 выхода для антен или придется что-то колхозить? фото черной сзади.

Прикрепленные файлы


Сообщение отредактировал trv1977: 22 Март 2016 - 19:32

  • 0

#58 korsar

korsar

    Водитель

  • Местные жители
  • 564 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0i (145PS)
  • Имя:Александр
  • Коробка:МКПП
  • Год выпуска:2006
  • Проживает:Нижний Новгород - Москва транзит

Отправлено 23 Март 2016 - 8:07

Здравствуйте! Хочу поменять серебристую магнитолу 6000сд без мр3, на вот эту черную с мр3, вопрос : на моей магнитоле тоже 2 выхода для антен или придется что-то колхозить? фото черной сзади.

вот такой переходник нужен http://www.ebay.com/...=STRK:MEBIDX:IT


  • 0

#59 trv1977

trv1977

    Водитель

  • Местные жители
  • 52 сообщений
  • Д/р:24-09-1977
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0i (145PS)
  • Имя:Роман
  • Коробка:МКПП
  • Год выпуска:2008
  • Проживает:Рязань

Отправлено 23 Март 2016 - 8:55

вот такой переходник нужен http://www.ebay.com/...=STRK:MEBIDX:IT

Я правильно понял, что у меня 1 выход и без этого переходника ничего работать не будет?


  • 0

#60 korsar

korsar

    Водитель

  • Местные жители
  • 564 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0i (145PS)
  • Имя:Александр
  • Коробка:МКПП
  • Год выпуска:2006
  • Проживает:Нижний Новгород - Москва транзит

Отправлено 23 Март 2016 - 14:20

сам недавно менял 6000CD на Sony mp3. На 6000CD один антенный вход ISO, У Sony 2 FAKRA(можно использовать только один, ко второму можно подсоединить доп антенну если будет не устраивать качество радиосигнала)


  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных


Тему посетили 903 пользователей

Яндекс.Метрика