Перейти к содержимому



Фотография

Ошибки тормозной системы.


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 7

#1 FUNT

FUNT

    Водитель

  • Местные жители
  • 55 сообщений
  • Д/р:14-06-1981
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2006
  • Проживает:Gomel

Отправлено 07 Сентябрь 2016 - 17:42

Ситуация для меня аномальная. День катался, к вечеру отъезжая от очередного объекта резка заглох и загорелась лампочка ABS, ещё раз ключ на старт и сетуя на какието свои маниауляции с педалью сцепления поехал дальше. Но в след раз поворачивая ключ зажигания на табло вместо пробега прочерки, и цоканье какихто релюх под бардачком, машина не завелась звук при старте какбудто завожу старый запорожец с работающим только одним цилиндром. 5 раз подряд одно и тоже и на 6ой нормально всё завелось. Приехал домой подключил комп и выкинуло 2 ошибки по тормозам: 

1. ABS    U3001:00-08 

2. PSCM U0418:68-2F

 

Сбросил ошибки, поездил пол дня и ситуация повторилась. Прошу помощи! 


  • 0

#2 FUNT

FUNT

    Водитель

  • Местные жители
  • 55 сообщений
  • Д/р:14-06-1981
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2006
  • Проживает:Gomel

Отправлено 08 Сентябрь 2016 - 15:38

Сам и отвечаю. Сегодня пробежался на ощупь и тестером. После часа ковыряний понял что реле R7 подклинивает. Так как шлейфы подогрева лобового у меня отгнили а релюха R6 от них одинаковая, поставил её взамен R7, и вуаля, все работает в штатном режиме.

 Может кому эта инфа пригодиться, кстати ошибки выше перечисленные не выпадают.


  • 0

#3 crazyatco

crazyatco

    Водитель

  • Местные жители
  • 38 сообщений
  • Д/р:16-04-1981
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Jurij
  • Коробка:МКПП
  • Год выпуска:2007
  • Проживает:Rīga

Отправлено 02 Июнь 2017 - 11:19

Доброго времени суток.
Вылезает ошибка C1A91:14-8А, горят лампочки АБС и Стабилизации. Форскан пишет: "Дополнительный признак неисправности: Короткое замыкание на массу или разрыв электрической цепи."
Я на всякий случай поменял датчик, но ошибка вылезает.
Проверял провод (участок, который начинается от соединения за амортизатором, до датчика) на целостность, вроде все целое.
Возможно что то с той частью проводки, которая уходит в крыло.
Ошибка иногда пропадает, но обычно присутствует.
Может кто то сталкивался с подобным случаем и может подсказать, где нашли разрыв?
Заранее благодарен.
  • 0

#4 crazyatco

crazyatco

    Водитель

  • Местные жители
  • 38 сообщений
  • Д/р:16-04-1981
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Jurij
  • Коробка:МКПП
  • Год выпуска:2007
  • Проживает:Rīga

Отправлено 08 Июнь 2017 - 8:38

Поменял датчик на левой стороне. Перекинул сторонами провода идущие на датчик. Всё та же ошибка.
Кто нибудь может подсказать, как идёт проводка под крыло и куда они попадают?
  • 0

#5 lisovvolga

lisovvolga

    Водитель

  • Местные жители
  • 411 сообщений
  • Д/р:10-02-1976
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0i (145PS)
  • Год выпуска:2006
  • Проживает:ульяновск

Отправлено 29 Июнь 2020 - 15:07

Всем доброго дня. Загорелась АБС и ЕСП на приборке ,сначала появлялась то пропадала ,теперь горит постоянно. Сканер показал ошибку по заднему левому колесу. Но питание туда приходит ,датчики менял местами с правым ,все та же ошибка. Ступицу менять или еще варианты? У кого подобное было?


  • 0

#6 ZIRON

ZIRON

    Инструктор

  • Клубные жители
  • 2 996 сообщений
  • Пол:Мужчина
  • Автомобиль:Другой
  • Двигатель:Другой
  • Имя:Ильнур
  • Коробка:АКПП
  • Год выпуска:2018
  • Проживает:Н-УРЕНГОЙ

Отправлено 29 Июнь 2020 - 16:50

Всем доброго дня. Загорелась АБС и ЕСП на приборке ,сначала появлялась то пропадала ,теперь горит постоянно. Сканер показал ошибку по заднему левому колесу. Но питание туда приходит ,датчики менял местами с правым ,все та же ошибка. Ступицу менять или еще варианты? У кого подобное было?

Я бы провода для начала прозвонил,может быть залом в месте перехода от кузова на рычаг.Питание каким образом проверяли.?


Сообщение отредактировал ZIRON: 29 Июнь 2020 - 16:51

  • 0

#7 lisovvolga

lisovvolga

    Водитель

  • Местные жители
  • 411 сообщений
  • Д/р:10-02-1976
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0i (145PS)
  • Год выпуска:2006
  • Проживает:ульяновск

Отправлено 29 Июнь 2020 - 17:51

Я бы провода для начала прозвонил,может быть залом в месте перехода от кузова на рычаг.Питание каким образом проверяли.?

тестером ,10 вольт с копейками показывает, на всех четырех фишках под датчики. Пока сканера не было проверял все


  • 0

#8 lisovvolga

lisovvolga

    Водитель

  • Местные жители
  • 411 сообщений
  • Д/р:10-02-1976
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0i (145PS)
  • Год выпуска:2006
  • Проживает:ульяновск

Отправлено 29 Июнь 2020 - 17:53

и показывает ошибку по фарам. Сканер говорит о датчиках положения кузова ,передний правый и задний правый. У меня их там нет и никогда не было, только слева


  • 0




Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных


Тему посетили 75 пользователей

Яндекс.Метрика