Перейти к содержимому





Фотография

Неисправность двигателя


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 21

#1 AndreyProz

AndreyProz

    Водитель

  • Клубные жители
  • 78 сообщений
  • Д/р:07-01-1978
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0i (145PS)
  • Коробка:МКПП
  • Год выпуска:2007
  • Проживает:Вязьма Смоленской обл.

Отправлено 04 Август 2014 - 0:23

Сегодня появилась болячка....  При езде стал загораться сигнализатор появления

предупреждающего сообщения желтого цвета и надпись "Неисправность двигателя"
Если заглушить и завести, то надпись пропадает. 
Машина работает четко, не глохнет, тяга есть. Единственно заметил, что иногда, еле-еле можно почувствовать, что как будто кто-то тянет машину назад (на доли секунды). (Что-то похожее бывает на карбюраторных, когда мусор попадает в карбюратор или воздушная пробка.)
Надпись появляется на разных режимах работы (на холостом ходу тока пока не заметил)
В принципе машина едет, но все же боязно как-то, вдруг что страшное может произойти в скором будущем.
До сервиса далековато, да боюсь могут ничего не найти :(.
А у нас в городе ничего путного нет.
Может у кого было что подобное? Чтоб самому посмотреть.

  • 0

#2 Kolyan200

Kolyan200

    Водитель

  • Местные жители
  • 232 сообщений
  • Д/р:03-11-1979
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:Другой
  • Коробка:МКПП
  • Год выпуска:2008
  • Проживает:Марфино

Отправлено 04 Август 2014 - 5:26

Засорение топливопровода.


  • 0

#3 виктор11

виктор11

    Водитель

  • Местные жители
  • 218 сообщений
  • Д/р:30-11-1970
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0i (145PS)
  • Имя:виктор
  • Коробка:МКПП
  • Год выпуска:2006
  • Проживает:тверь

Отправлено 04 Август 2014 - 16:27

в первую очередь сделать опрос кодов ошибок. или гадание на кофейной гуще.

http://www.s-maxclub...p?showtopic=407  здесь посмотри как прочитать :D


Сообщение отредактировал виктор11: 04 Август 2014 - 16:30

  • 0

#4 Sergejoreshkin

Sergejoreshkin

    Водитель

  • Местные жители
  • 568 сообщений
  • Д/р:22-02-1983
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2007
  • Проживает:Можайск

Отправлено 04 Август 2014 - 20:09

 

Сегодня появилась болячка....  При езде стал загораться сигнализатор появления

предупреждающего сообщения желтого цвета и надпись "Неисправность двигателя"
Если заглушить и завести, то надпись пропадает. 
Машина работает четко, не глохнет, тяга есть. Единственно заметил, что иногда, еле-еле можно почувствовать, что как будто кто-то тянет машину назад (на доли секунды). (Что-то похожее бывает на карбюраторных, когда мусор попадает в карбюратор или воздушная пробка.)
Надпись появляется на разных режимах работы (на холостом ходу тока пока не заметил)
В принципе машина едет, но все же боязно как-то, вдруг что страшное может произойти в скором будущем.
До сервиса далековато, да боюсь могут ничего не найти :(.
А у нас в городе ничего путного нет.
Может у кого было что подобное? Чтоб самому посмотреть.

 

Приезжай в Можайск,подскажу где можно сделать нормальную диагностику.


  • 0

#5 AndreyProz

AndreyProz

    Водитель

  • Клубные жители
  • 78 сообщений
  • Д/р:07-01-1978
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0i (145PS)
  • Коробка:МКПП
  • Год выпуска:2007
  • Проживает:Вязьма Смоленской обл.

Отправлено 07 Август 2014 - 11:18

Я всетаки склоняюсь к засорению топливопровода.

Возникает пару вопросов.

Можно ли самому проверить давление в топливопроводе? Каким образом?

А снять бензонасос для замены фильтров сложно? Какие заменители подходят?

Заранее благодарен за ответы и за ссылки.


  • 0

#6 AndreyProz

AndreyProz

    Водитель

  • Клубные жители
  • 78 сообщений
  • Д/р:07-01-1978
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0i (145PS)
  • Коробка:МКПП
  • Год выпуска:2007
  • Проживает:Вязьма Смоленской обл.

Отправлено 10 Август 2014 - 15:32

Проехав 1200 км все прошло само собой. Ошибка исчезла, машина стала резвой, как и раньше. Склоняюсь к тому, что дело в топливной системе. Хотелось бы все же узнать как посмотреть фильтры на бензонасосе. И стоит ли делать чистку форсунок (1,5 года и 20 тыс. км. как она у меня и я ничего не делал). И если стоит то каким способом?


Сообщение отредактировал AndreyProz: 10 Август 2014 - 15:34

  • 0

#7 AND

AND

    Инструктор

  • Местные жители
  • 1 606 сообщений
  • Д/р:30-06-1977
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0i (145PS)
  • Коробка:МКПП
  • Год выпуска:2008
  • Проживает:Санкт-Петербург

Отправлено 29 Август 2014 - 9:12

Проехав 1200 км все прошло само собой. Ошибка исчезла, машина стала резвой, как и раньше. Склоняюсь к тому, что дело в топливной системе. Хотелось бы все же узнать как посмотреть фильтры на бензонасосе.

 

Снимай бак. Там насос, на нём фильтр (говорят несъёмный).


  • 0

#8 demiurr

demiurr

    Водитель

  • Местные жители
  • 245 сообщений
  • Д/р:19-04-1974
  • Пол:Мужчина
  • Автомобиль:Другой
  • Двигатель:2.3i (160PS)
  • Имя:Дмитрий
  • Коробка:АКПП
  • Год выпуска:2010
  • Проживает:Новая почти Москва

Отправлено 29 Август 2014 - 9:34

фильр поменять нельзя.

находится в баке, составная часть модуля насоса.

я вырезал и ставил снаружи фильтр подвесной возле бака.

делал при замене насоса-вставки.

для замера - переходник с тройником к рампе(топливопровод на переходник - с переходника на рампу - с третьего отвода на манометр)

давление, если я не ошибаюсь, должно быть около 3-х атмосфер.


  • 0

#9 demiurr

demiurr

    Водитель

  • Местные жители
  • 245 сообщений
  • Д/р:19-04-1974
  • Пол:Мужчина
  • Автомобиль:Другой
  • Двигатель:2.3i (160PS)
  • Имя:Дмитрий
  • Коробка:АКПП
  • Год выпуска:2010
  • Проживает:Новая почти Москва

Отправлено 29 Август 2014 - 9:52

да! при снижении давления в рампе, не выскакивает "Неисправность двигателя".

у меня лопнул шланг (купил в Белоруссии), давление постепенно падало,

пока не заглох и не выскочил чек.


  • 0

#10 AndreyProz

AndreyProz

    Водитель

  • Клубные жители
  • 78 сообщений
  • Д/р:07-01-1978
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0i (145PS)
  • Коробка:МКПП
  • Год выпуска:2007
  • Проживает:Вязьма Смоленской обл.

Отправлено 11 Июль 2015 - 1:47

Добрый день! Год проездил нормально и вот опять 5 дней назад стала появляться данная ошибка.Заправляюсь все время в одном и том же месте. 

Решил съездить за 700 км к родственникам, и тут на те вам ошибка желтого цвета. Глушишь двигатель, запускаешь, ошибка исчезает.

Решил заправиться топливом с присадками плюс купил очиститель инжектора супротек - проблема осталась. Мотор резвости не теряет, но меня как то напрягает. Так с ошибкой доехал до родственником - там катался, то загорается, то нет.

Возвращался через Москву.

Сам езжу, разгоняюсь спокойно, плавно, но в Москве пришлось по пробкам по дергаться, резко по газовать, и заметил, что ошибка снова пропала (после 1700 км и езде по Москве). Кстати. Прошлый раз тоже именно в Москве пропала ошибка.

 

Что за ерунда, кто может что предположить?   Диагносты исключаются - нормальным в моем городе нет, а в прошлом году никто ничего не обнаружил. Везде норма.

 

Буду признателен за любые подсказки что смотреть.

 

Пока вижу единственный выход - менять изредка стиль вождения - иногда  кататься как по Москве :)


Сообщение отредактировал AndreyProz: 11 Июль 2015 - 1:52

  • 0

#11 AndreyProz

AndreyProz

    Водитель

  • Клубные жители
  • 78 сообщений
  • Д/р:07-01-1978
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0i (145PS)
  • Коробка:МКПП
  • Год выпуска:2007
  • Проживает:Вязьма Смоленской обл.

Отправлено 11 Июль 2015 - 1:50

По поводу очистителя инжектора - не знаю из-за него или нет, но расход топлива у меня упал. Пока доехал от себя до родственником средний расход 6,9 (при средней скорости 100-110 км/ч) учитывая что 1/3 пути постоянно спуски и подъеы, резкие повороты


Сообщение отредактировал AndreyProz: 11 Июль 2015 - 1:50

  • 0

#12 Aleksey4ik

Aleksey4ik

    Стажер

  • Стажеры
  • Pip
  • 2 сообщений
  • Д/р:16-04-1979
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 SCTI (203PS)
  • Имя:Алексей
  • Коробка:Powershift
  • Год выпуска:2013
  • Проживает:Республика Крым

Отправлено 21 Октябрь 2017 - 17:23

Привет всем! Похожая тема, решил написать свою проблему, буду благодарен за совет.

Стал счастливым обладателем Ford Galaxy 2013 гв с пробегом 103000 км. При перегоне машины домой за 2500 км, как выяснилось при диагностике и осмотре, заклинило турбину((, Турбину поменял, все отлично. Но... Начала выскакивать периодически ошибка "Двигатель неисправен", желтый восклицательный знак(чек не загорается), при этом машина ведет себя нормально(тяга, динамика - все ок). Ошибку убирает перезапуск двигателя и может не появляться долгое время, потом вновь. Появляется она в момент запуска двигателя.

Ошибки когда поломалась турбина(нет тяги, надпись "двигатель неисправен" появлялась при 4000 оборотах):

P006A

P0106

P132B

Ошибки после замены турбины(машина ведет себя отлично, надпись"двигатель неисправен" при запуске):

P0106

P00CF

Электронщик говорит, что скорее всего неисправен датчик абсолютного давления, но меня терзают сомнения... Может кто то сталкивался с такой проблемой?

Все бы ничего, да ошибка не дает покоя, а скоро дальняя поездка.

Заранее спасибо!


  • 0

#13 Aleksey4ik

Aleksey4ik

    Стажер

  • Стажеры
  • Pip
  • 2 сообщений
  • Д/р:16-04-1979
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 SCTI (203PS)
  • Имя:Алексей
  • Коробка:Powershift
  • Год выпуска:2013
  • Проживает:Республика Крым

Отправлено 27 Октябрь 2017 - 17:16

Привет всем! Похожая тема, решил написать свою проблему, буду благодарен за совет.
Стал счастливым обладателем Ford Galaxy 2013 гв с пробегом 103000 км. При перегоне машины домой за 2500 км, как выяснилось при диагностике и осмотре, заклинило турбину((, Турбину поменял, все отлично. Но... Начала выскакивать периодически ошибка "Двигатель неисправен", желтый восклицательный знак(чек не загорается), при этом машина ведет себя нормально(тяга, динамика - все ок). Ошибку убирает перезапуск двигателя и может не появляться долгое время, потом вновь. Появляется она в момент запуска двигателя.
Ошибки когда поломалась турбина(нет тяги, надпись "двигатель неисправен" появлялась при 4000 оборотах):
P006A
P0106
P132B
Ошибки после замены турбины(машина ведет себя отлично, надпись"двигатель неисправен" при запуске):
P0106
P00CF
Электронщик говорит, что скорее всего неисправен датчик абсолютного давления, но меня терзают сомнения... Может кто то сталкивался с такой проблемой?
Все бы ничего, да ошибка не дает покоя, а скоро дальняя поездка.
Заранее спасибо!

Неужели никто не может дать совет по данной проблеме??
  • 0

#14 Romer026

Romer026

    Стажер

  • Стажеры
  • Pip
  • 1 сообщений
  • Д/р:12-07-1978
  • Пол:Мужчина
  • Автомобиль:Другой
  • Двигатель:Другой
  • Имя:Роман
  • Коробка:МКПП
  • Год выпуска:Еще не купил
  • Проживает:Пятигорск

Отправлено 20 Ноябрь 2017 - 21:05

У меня двигатель 2 литра, 240 л.с. После замены масла и фильтров, при разгоне " газ в пол" начало появляться сообщение "двигатель не исправен". Тяга падает.  При перезапуске - исчезает. Почитал форумы, поменял датчик на турбине - та же фигня, но реже ))). Сегодня обнаружил, что патрубок от воздушного фильтра не на месте, есть щель, и хомут не держит. Патрубок поставил на место, хомут затянул, как смог (потом поменяю). Ездил весь день - тестировал. Пока все хорошо. Вот так, видимо, меняли воздушный фильтр и не поставили на место патрубок. 


  • 0

#15 niv26

niv26

    Профессионал

  • Модераторы
  • 4 843 сообщений
  • Д/р:26-04-1983
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 SCTI (203PS)
  • Имя:Илья
  • Коробка:Powershift
  • Год выпуска:2011
  • Проживает:Котлас

Отправлено 20 Ноябрь 2017 - 21:14

У меня двигатель 2 литра, 240 л.с. После замены масла и фильтров, при разгоне " газ в пол" начало появляться сообщение "двигатель не исправен". Тяга падает.  При перезапуске - исчезает. Почитал форумы, поменял датчик на турбине - та же фигня, но реже ))). Сегодня обнаружил, что патрубок от воздушного фильтра не на месте, есть щель, и хомут не держит. Патрубок поставил на место, хомут затянул, как смог (потом поменяю). Ездил весь день - тестировал. Пока все хорошо. Вот так, видимо, меняли воздушный фильтр и не поставили на место патрубок.

Бывает- патрубок резиновый или пластик у тебя?, советую про разваливающийся выпускной коллектор информацию почитать на экобустах
  • 0

#16 komlyashov

komlyashov

    Водитель

  • Местные жители
  • 119 сообщений
  • Д/р:26-04-1965
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 SCTI (203PS)
  • Имя:Игорь
  • Коробка:Powershift
  • Год выпуска:2012
  • Проживает:Квебек

Отправлено 07 Декабрь 2017 - 15:23

Камрады спасайте! 

 

При резком разгоне загорается Неисправность двигателя - потом пропадает.

 

Что ЭТО может быть?

 

Спасибо братья за помощь советами!


  • 0

#17 LISS

LISS

    Водитель

  • Клубные жители
  • 764 сообщений
  • Д/р:06-11-1979
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.3i (160PS)
  • Имя:Павел
  • Коробка:АКПП
  • Год выпуска:2010
  • Проживает:Москва

Отправлено 07 Декабрь 2017 - 17:51

komlyashov, дуй на диагностику, читай ошибки по двигателю.
  • 0

#18 komlyashov

komlyashov

    Водитель

  • Местные жители
  • 119 сообщений
  • Д/р:26-04-1965
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 SCTI (203PS)
  • Имя:Игорь
  • Коробка:Powershift
  • Год выпуска:2012
  • Проживает:Квебек

Отправлено 08 Декабрь 2017 - 19:24

komlyashov, дуй на диагностику, читай ошибки по двигателю.

дую-дую


  • 0

#19 АВИАТОР

АВИАТОР

    Инструктор

  • Местные жители
  • 1 094 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 SCTI (240PS)
  • Имя:Александр
  • Коробка:Powershift
  • Год выпуска:2012
  • Проживает:Москва

Отправлено 08 Декабрь 2017 - 20:49

Камрады спасайте! 

 

При резком разгоне загорается Неисправность двигателя - потом пропадает.

 

Что ЭТО может быть?

 

Спасибо братья за помощь советами!

Скорее всего вот это http://mondeoclub.ru...35#entry3283445, я буду уже второй клапан турбины менять за 60000км пробега.

Да, обычным OBD сканером не смог увидеть ошибку, даже при наличии ДВИГАТЕЛЬ НЕИСПРАВЕН, а вот нормальным сканером через ноутбук показал  Р0234 "ЗАБРОС ДАВЛЕНИЯ ТУРБИНЫ. АМПЛИТУДА СИГНАЛА СЛИШКОМ ВЕЛИКА- ПРЕРЫВИСТЫЙ"


  • 0

#20 larssun

larssun

    Профессионал

  • Старейшины Клуба
  • 3 095 сообщений
  • Д/р:03-02-1974
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0i (145PS)
  • Имя:Александр
  • Коробка:МКПП
  • Год выпуска:2009
  • Проживает:Кировск мурманской

Отправлено 08 Декабрь 2017 - 21:26

Сегодня тоже словил Р0352, правда прогрелась машина и пропала...будем ловить, а то не поймёшь чё лечить-катушку, провода


  • 0




Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных


Тему посетили 165 пользователей

Яндекс.Метрика