Перейти к содержимому




Фотография

Не включается вентилятор


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 803

#761 larssun

larssun

    Профессионал

  • Старейшины Клуба
  • 3 977 сообщений
  • Д/р:03-02-1974
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0i (145PS)
  • Имя:Александр
  • Коробка:МКПП
  • Год выпуска:2009
  • Проживает:Кировск мурманской

Отправлено 09 Март 2019 - 11:33

Сигнал с датчика  на блок вентилятора не идёт 


  • 0

#762 puchon

puchon

    Водитель

  • Местные жители
  • 39 сообщений
  • Д/р:05-06-1966
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Имя:------
  • Коробка:МКПП
  • Год выпуска:2008
  • Проживает:Воронеж

Отправлено 09 Март 2019 - 16:07

Он туда и не должен приходить, с датчика идет на "мозги" а они уже управляют  блоком вентилятора


Сообщение отредактировал puchon: 09 Март 2019 - 16:08

  • 0

#763 М.В.М.

М.В.М.

    Водитель

  • Местные жители
  • 158 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Владимир
  • Коробка:АКПП
  • Год выпуска:2008
  • Проживает:Краснодар

Отправлено 13 Март 2019 - 16:54

Автодок в качестве альтернативы оригинальному вентилятору предлагает Termal и Dominant. Кто-нибудь сталкивался с такими?


  • 0

#764 Den25111983

Den25111983

    Водитель

  • Местные жители
  • 81 сообщений
  • Д/р:25-11-1983
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Denis
  • Коробка:МКПП
  • Год выпуска:2008
  • Проживает:РБ, Могилевская область, г.Кричев

Отправлено 22 Март 2019 - 20:55

Сегодня проверил вентилятор - работает. Зачистил немного изоляцию управляющего провода перед блоком и подал на него 12 вольт от АКБ (подавал последовательно соединив через лампочку на 12 вольт) - вентилятор не заработал. Питание 12.7 вольт на блок приходит (через два силивых провода). Больше склоняюсь к тому, что нужно смотреть управляющий провод до самого ГЕМа, так как есть ошибка не только по вентилятору но и другие (u0401, u3001, p0238, p0087, p0101, p0691, p003a, p1632, p1335). Ошибки начали выскакивать после снятия МКПП, не все сразу, а началось с p1632. Буду разбирать жгут.

Здравствуйте всем! MAX продолжает жить своей жизнью. Косу не трогал т.к. из всех имеющихся ошибок осталась только р1335 по ЕГР,ТВ принципе она всегда висит в ЭБУ, все остальные пропали!
  • 0

#765 Maksimnet

Maksimnet

    Водитель

  • Местные жители
  • 34 сообщений
  • Д/р:18-01-1985
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:1.8 TDCI (125PS)
  • Имя:Максим
  • Коробка:МКПП
  • Год выпуска:2009
  • Проживает:Калининград

Отправлено 06 Апрель 2019 - 23:13

Обнаружил, что вентилятор не включается. Выполнил диагностику:
1.подключил на прямую к вентилятору 12в. Результат - крутится с бешенной скоростью.
2.проверил напряжение на входе к блоку управления вентилятора. Результат - напряжение есть.
3.немного зачистил управляющий провод на расстоянии (см 2 от фишки) и прозвонил контакт от разъема фишки до зачистки. Результат - контакт есть.
Далее включил климат и через лампочку от аккумулятора прикасался много раз к месту зачистки управляющего провода. Результат - вентилятор не заработал.

Если я правильно понял, то проблема блоке управления вентилятором.

Прозвонил все разборки в своем городе и к сожалению ни где нет саксов и галактик.

Прошу подсказать какие блоки могут подойти к моей машине? У меня Галакси 1.8tdci 125л.с.

Где то писалось что подходят от фокусов с небольшим допилом, но посмотрев каталоги elcats на экзисте в продаже блоки только в сборе с вентиляторами. Так же на elcats увидел, что на разных типах двигателей на фокусах стоят разные вентиляторы (вероятно и разные блоки управления).

Прикрепленные файлы


  • 0

#766 platon74

platon74

    Водитель

  • Клубные жители
  • 391 сообщений
  • Д/р:02-05-1974
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:1.8 TDCI (125PS)
  • Имя:Сергей
  • Коробка:МКПП
  • Год выпуска:2007
  • Проживает:Беларусь,Гомель

Отправлено 06 Апрель 2019 - 23:58

На АлиЭкспресс есть. Завтра скину феникс
  • 0

#767 свандр

свандр

    Гуру

  • Модераторы
  • 6 239 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2011
  • Проживает:Кубань

Отправлено 07 Апрель 2019 - 10:48


Выполнил диагностику:

На мой взгляд, ты забыл проверить ОСНОВНОЕ - заправку (давление) кондиционера.
При его определенном минимальном значении вентилятор и не будет запускаться. Недавно прошел это.


  • 0

#768 Maksimnet

Maksimnet

    Водитель

  • Местные жители
  • 34 сообщений
  • Д/р:18-01-1985
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:1.8 TDCI (125PS)
  • Имя:Максим
  • Коробка:МКПП
  • Год выпуска:2009
  • Проживает:Калининград

Отправлено 07 Апрель 2019 - 11:10

Забыл дописать, перед проверкой заправил кондей. Но все же если даже если бы и не был заправлен, то если я правильно понимаю, то после подачи сигнала на управляющий провод, то вент все равно должен был запуститься...
  • 0

#769 свандр

свандр

    Гуру

  • Модераторы
  • 6 239 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2011
  • Проживает:Кубань

Отправлено 07 Апрель 2019 - 22:35


перед проверкой заправил кондей

А температура на улице какая была при включении климата?
По поводу БУ. В этой теме  есть указание на те блоки, которые подходят. Я недавно тоже искал эту инфу на всякий случай. 
Но не записывал. 


  • 0

#770 Maksimnet

Maksimnet

    Водитель

  • Местные жители
  • 34 сообщений
  • Д/р:18-01-1985
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:1.8 TDCI (125PS)
  • Имя:Максим
  • Коробка:МКПП
  • Год выпуска:2009
  • Проживает:Калининград

Отправлено 07 Апрель 2019 - 23:01

А температура на улице какая была при включении климата?
По поводу БУ. В этой теме есть указание на те блоки, которые подходят. Я недавно тоже искал эту инфу на всякий случай.
Но не записывал.

Температура была +15 / +17 .
Я вроде тоже эту тему прочитал от корки до корки, но не увидел именно с каких движков фокусов подходит с минимальными переделками...

Сегодня так же глянул по каталогам Мондео 4... Увидел что блоки управления один в один (с тем же финисом) как у нас с движков 1.6 дизель и 2.0 бензин. К сожалению на разборках не нашел (((
  • 0

#771 Maksimnet

Maksimnet

    Водитель

  • Местные жители
  • 34 сообщений
  • Д/р:18-01-1985
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:1.8 TDCI (125PS)
  • Имя:Максим
  • Коробка:МКПП
  • Год выпуска:2009
  • Проживает:Калининград

Отправлено 08 Апрель 2019 - 23:08

А кто нибудь пробовал вот такие блоки с Emex: Autosicher 940002904A ? Написано производство Германия и цена заманчивая - 2074р.
Или вариант POLCAR 3202KST4?

Прикрепленные файлы


  • 0

#772 pipe

pipe

    Водитель

  • Местные жители
  • 727 сообщений
  • Д/р:11-05-1986
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:АКПП
  • Год выпуска:2009
  • Проживает:Санкт-Петербург

Отправлено 09 Апрель 2019 - 10:58

Maksimnet,

 

Дружище, прошлым летом была точная такая же проблема. перекопал и продумывал все варианты: от замены блока до покупки нового или б/у вентилятора с блоком! пробовал подключать к блоку от фокуса напрямую и скажу так, хорошо что ничего не купил!

В итоге на даче снял вент, разобрал его и тупо поменял щетки! стоят они копейки и работы в принципе с пивком на 2-3 часа! единственно геморрой только в том, что нужно  перепаять контакты на щетках.

и все у тебя заработает!

советую начать именно с этого! а покупка новых блоков и вентиляторов не дешевое удовольствие...еще успеешь - поверь!

я даже выкладывал миниотчет тут по замене щеток. 


  • 0

#773 Myth043

Myth043

    Водитель

  • Местные жители
  • 662 сообщений
  • Д/р:16-01-1973
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Владимир
  • Коробка:АКПП
  • Год выпуска:2008
  • Проживает:Omicron Persei 8

Отправлено 09 Апрель 2019 - 11:15

pipe, вообще-то он писал выше, что вентилятор живой.

"1.подключил на прямую к вентилятору 12в. Результат - крутится с бешенной скоростью."

При подвисших/изношенных щетках, он при таком подключении либо совсем не крутится, либо крутится вяло.


  • 0

#774 Maksimnet

Maksimnet

    Водитель

  • Местные жители
  • 34 сообщений
  • Д/р:18-01-1985
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:1.8 TDCI (125PS)
  • Имя:Максим
  • Коробка:МКПП
  • Год выпуска:2009
  • Проживает:Калининград

Отправлено 09 Апрель 2019 - 22:40

В конечном итоге заказал я себе блок Autosicher 940002904A . Обещали доставить через 11 дней. Как поставлю отпишусь.


  • 0

#775 Витольд

Витольд

    Водитель

  • Местные жители
  • 104 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0i (145PS)
  • Год выпуска:2006
  • Проживает:Республика Татарстан

Отправлено 15 Апрель 2019 - 11:01

Maksimnet,
С нетерпением ждем Ваши результаты по замене блока. У меня похоже тоже блок сдох. Неделю назад включал кондей, вентилятор работал. Два дня назад поехал на заправку кондея. После заправки включил кондиционер, вентилятор не фурычит. Я правда доставал аккумулятор на зарядку, может с этим что-то связано? Не знаю. Буду сначала 12v подавать на сам вентиятор.
  • 0

#776 Геннадий 1957

Геннадий 1957

    Водитель

  • Местные жители
  • 6 сообщений
  • Д/р:22-03-1957
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:1.8 TDCI (125PS)
  • Коробка:МКПП
  • Год выпуска:2007
  • Проживает:Московская область

Отправлено 20 Апрель 2019 - 12:21

Добрый день, проблема аналогичная, не включается вентилятор. История началась, когда стали выхлопные газы попадать в систему охлаждения. Попытки понять, что происходит, после посещения кучи специалистов, в том числе и нашего дорогого клуба, привели меня к выводу, спасение утопающих, дело самих утопающих. Итог, самостоятельно заменил прокладку головки блока. После этого только обнаружилось не включается вентилятор системы охлаждения. Напрямую, минуя блок управления включается, крутит на максимуме. Подключил ноутбук, в программе "FordScan", температура 77 гр. на дисплее в тестовом режиме 60гр, Далее обратил внимание на стрелку прибора температуры, показания стрелочного прибора не соответствуют, температуре на дисплее в тестовом режиме. Датчик температуры один, сигнал идет один на блок управления (мозги), почему могут разница данные по температуре. Не могу прицепить изображения, может кто подскажет  


  • 0

#777 свандр

свандр

    Гуру

  • Модераторы
  • 6 239 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2011
  • Проживает:Кубань

Отправлено 20 Апрель 2019 - 13:41


Далее обратил внимание на стрелку прибора температуры, показания стрелочного прибора не соответствуют, температуре на дисплее в тестовом режиме

Так и должно быть - стрелка у нас показывает все, что угодно, только не реальную ТОЖ.
Ну и перегрев она еще покажет, по факту.)

А вот разница в тестовом режиме и по сканеру странная очень. 
Не может быть такого. 


Сообщение отредактировал свандр: 20 Апрель 2019 - 13:42

  • 0

#778 Геннадий 1957

Геннадий 1957

    Водитель

  • Местные жители
  • 6 сообщений
  • Д/р:22-03-1957
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:1.8 TDCI (125PS)
  • Коробка:МКПП
  • Год выпуска:2007
  • Проживает:Московская область

Отправлено 20 Апрель 2019 - 14:36

Я тоже сначала к стрелочному прибору отнесся с сомнениями, но при наблюдении, разница в 17 градусов четко отслеживается по стрелочному прибору. Сейчас пока прохладно езжу с лампой 50вт, включенной последовательно вентилятору. Падение напряжения на лампе 9 в., ток 4 А  Вентилятор крутится как я понимаю в треть мощности. Мультиметр не позволяет померять ток двигателя вентилятора, предел 20А. При движении видно, в тестовом режиме, термостат свое отрабатывает. Есть подозрение, что при ремонте двигателя, я мог повредить жгут , отодвигал его в сторону достаточно жестко.Как фото прикрепить, было видно реальные данные.  

Я тоже сначала к стрелочному прибору отнесся с сомнениями, но при наблюдении, разница в 17 градусов четко отслеживается по стрелочному прибору. Сейчас пока прохладно езжу с лампой 50вт, включенной последовательно вентилятору. Падение напряжения на лампе 9 в., ток 4 А  Вентилятор крутится как я понимаю в треть мощности. Мультиметр не позволяет померять ток двигателя вентилятора, предел 20А. При движении видно, в тестовом режиме, термостат свое отрабатывает. Есть подозрение, что при ремонте двигателя, я мог повредить жгут , отодвигал его в сторону достаточно жестко.Как фото прикрепить, было видно реальные данные.  

Пере этим сообщение ушло куда-то в подвал

  • 0

#779 свандр

свандр

    Гуру

  • Модераторы
  • 6 239 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2011
  • Проживает:Кубань

Отправлено 20 Апрель 2019 - 22:37


разница в 17 градусов четко отслеживается по стрелочному прибору.

просто забудь про стрелку эту. Давным давно это все уже делают. Вместо этого прошивают Конверс с индикацией реальной ТОЖ. Та, что в тестовом режиме.
  • 0

#780 Maksimnet

Maksimnet

    Водитель

  • Местные жители
  • 34 сообщений
  • Д/р:18-01-1985
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:1.8 TDCI (125PS)
  • Имя:Максим
  • Коробка:МКПП
  • Год выпуска:2009
  • Проживает:Калининград

Отправлено 21 Апрель 2019 - 1:01

Maksimnet,
С нетерпением ждем Ваши результаты по замене блока. У меня похоже тоже блок сдох. Неделю назад включал кондей, вентилятор работал. Два дня назад поехал на заправку кондея. После заправки включил кондиционер, вентилятор не фурычит. Я правда доставал аккумулятор на зарядку, может с этим что-то связано? Не знаю. Буду сначала 12v подавать на сам вентиятор.

Всем привет. Мои приключения продолжаются...) Получил на этой недели блок управления. Сегодня попытался установить... Результат - вентилятор не включился... Попытался на новом блоке подать импульсы на управляющий провод. Результат - вентилятор не включился... Плюнул я на все и съездил на другой конец города к электрику с Авито. Мастер подошёл сразу с нотником и начал тестить через программу delphi (раньше таких не видел, логотип в красном овале красными буквами delphi). Вердикт - на моих глазах вентилятор включился (на старом блоке), система почти пустая. Цена вердикта 500р. Дальше поехал к другим уже кондиционерщикам, у которых узнал, что к ним часто приезжают недовольные автовладельцы, которые обслуживались в автосервисе где и я обслужил свой кондей. Вердикт - дырявый радиатор кондиционера... И по неизвестной причине при опресованной системе и нажатию кнопки а/с не подвал признаки жизни компрессор (((

Выводы:

Всегда нужен грамотный и проверенный мастер.

Придется делать возврат блока управления.

Для начала закажу и поменяю радиатор.

 

Посоветуйте, кто какие радиаторы брал?

 

Интересно, а в forscan можно делать такие тесты, чтоб по нажатию кнопки он сам включил вентилятор?

 

Не пойму ещё один момент, почему при подачи импульсов через лампочку на управляющий провод, вент у меня не закрутился? Может я, что то не так делал? Пошагово: провод подключил к + клейме аккума, другой конец к лампочке, и от лампочки прикасался к огаленному управляющему проводу...


  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных


Тему посетили 666 пользователей

Яндекс.Метрика