Перейти к содержимому




Работа кондиционера


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 297

#1 Guest_serbor_*

Guest_serbor_*
  • Гости

Отправлено 28 Апрель 2011 - 14:48

Добрый день. Появилась проблема . хочу поделится. Заправил недавно кондиционер , вроде работает и даже прилично остужает, но чето полез под машину со стороны насоса кондиционера и заметил такую штуку , муфта насоса включается работает потом отключается и через примерно 30 секунд опять включается опять работает некоторое время и опять отключается и т.д.. Незнаю может так и должен работать кондей , подскажите кто знает . У меня форд галакси 98 года. Климата нет . В инете чето ничего про это не нашол.

#2 Guest_Serhio_*

Guest_Serhio_*
  • Гости

Отправлено 28 Апрель 2011 - 14:56

Все так и должно работать, чтобы поддерживать выбранную Вами температуру. Поставьте температуру на минимум - должно работать без перерывов.

#3 lyolik

lyolik

    Водитель

  • Местные жители
  • 304 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0i (145PS)
  • Год выпуска:2008
  • Проживает:Гваделуппа

Отправлено 28 Апрель 2011 - 17:03

на новых галах с климатом блок управления отключает компрессор, если температура на испарителе опускается до +4 градусов во избежание обледенения последнего. необходимая температура же подаваемого воздуха регулируется смесительной заслонкой подачи воздуха. На старых галах для поддержания заданной температуры используется отключение компрессора и даже если поставить на бесконечное охлаждение регулятор, компрессор рано или поздно отрубиться, что бы испаритель не превратился в снежно-ледяную не продуваемую воздухом глыбу. Поэтому клацание муфты компрессора кондиционера взад вперед, думаю, нормально.

Сообщение отредактировал lyolik: 28 Апрель 2011 - 17:03

  • 0

#4 Denis

Denis

    Водитель

  • Местные жители
  • 735 сообщений
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:АКПП
  • Год выпуска:2008
  • Проживает:Мосфильм/Бутово

Отправлено 29 Апрель 2011 - 12:02

Заправляйте кондеры ежегодно, каждую весну заправляю, недостача по 100 гр ежегодно, сам смотрю на весы. Тест 20минутной вакуумной опрессовкой проходит без проблем.
  • 0

#5 Guest_Rooman_*

Guest_Rooman_*
  • Гости

Отправлено 01 Июль 2011 - 11:47

на новых галах с климатом блок управления отключает компрессор, если температура на испарителе опускается до +4 градусов во избежание обледенения последнего. необходимая температура же подаваемого воздуха регулируется смесительной заслонкой подачи воздуха. На старых галах для поддержания заданной температуры используется отключение компрессора и даже если поставить на бесконечное охлаждение регулятор, компрессор рано или поздно отрубиться, что бы испаритель не превратился в снежно-ледяную не продуваемую воздухом глыбу. Поэтому клацание муфты компрессора кондиционера взад вперед, думаю, нормально.


Подскажите. Сейчас когда началась жара у меня в пробках или при остановке загорается значек "угроза обледенения" + при этом отрубается указатель внешней температуры. Через какое-то время он оттаивает, значек гаснет и температура снова появляется. При движении ничего не горит, все работает. Это нормально, учитывая +30 на улице. Или же есть какая-то проблема с вентиляторами или системой?

#6 pjv

pjv

    Профессионал

  • Старейшины Клуба
  • 4 167 сообщений
  • Д/р:31-01-1970
  • Пол:Мужчина
  • Автомобиль:Другой
  • Двигатель:Другой
  • Имя:Юрий
  • Коробка:АКПП
  • Год выпуска:2008
  • Проживает:МО, Шереметьевский

Отправлено 01 Июль 2011 - 13:55

Подскажите. Сейчас когда началась жара у меня в пробках или при остановке загорается значек "угроза обледенения" + при этом отрубается указатель внешней температуры. Через какое-то время он оттаивает, значек гаснет и температура снова появляется. При движении ничего не горит, все работает. Это нормально, учитывая +30 на улице. Или же есть какая-то проблема с вентиляторами или системой?

Это глюк датчика забортной температуры, при жаре бывает, что и отрубается (у меня пару раз такое было). Борткомп не получая данных о температуре за бортом, на всякий случай влючает предупреждение об обледенении. Радует то, что этот датчик никак не связан с системами охлаждения и вентилячии салона и поэтому никак не может влиять на их работу.
  • 0

#7 ayki

ayki

    Водитель

  • Местные жители
  • 603 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0i (145PS)
  • Год выпуска:2007
  • Проживает:Москва

Отправлено 01 Июль 2011 - 18:34

У меня такая же проблема. Говорят, что это происходит от того, что датчик обрастает пылью и грязью.
  • 0

#8 Guest_Shenberk_*

Guest_Shenberk_*
  • Гости

Отправлено 01 Июль 2011 - 23:02

Доброго денька всем! А где этот пресловутый датчик находится? У меня при выставленной температуре на минимум компрессор кондера работает около 30 сек и выключается.

#9 pjv

pjv

    Профессионал

  • Старейшины Клуба
  • 4 167 сообщений
  • Д/р:31-01-1970
  • Пол:Мужчина
  • Автомобиль:Другой
  • Двигатель:Другой
  • Имя:Юрий
  • Коробка:АКПП
  • Год выпуска:2008
  • Проживает:МО, Шереметьевский

Отправлено 02 Июль 2011 - 16:56

Доброго денька всем! А где этот пресловутый датчик находится? У меня при выставленной температуре на минимум компрессор кондера работает около 30 сек и выключается.

Датчик о котором тут говорили находится в переднем бампере слева, но (ещё раз повторю) он никакого отношения к системам климата не имеет. В твоём случае надо искать или глюки в блоке управления климатом или неисправности в самой системе. Для начала проверь количество хладагента.
  • 0

#10 Guest_Shenberk_*

Guest_Shenberk_*
  • Гости

Отправлено 02 Июль 2011 - 18:00

Датчик о котором тут говорили находится в переднем бампере слева, но (ещё раз повторю) он никакого отношения к системам климата не имеет. В твоём случае надо искать или глюки в блоке управления климатом или неисправности в самой системе. Для начала проверь количество хладагента.

Хладагент был залит по норме как написано на наклейке под капотом, попробую подать питание напрямую, а там уже посмотрим, если будет работать постоянно, значит где то в блоке управления климатом глюк

Сообщение отредактировал Shenberk: 02 Июль 2011 - 18:01


#11 satroman

satroman

    Водитель

  • Местные жители
  • 18 сообщений
  • Д/р:30-06-1979
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.3i (160PS)
  • Коробка:АКПП
  • Год выпуска:2014
  • Проживает:Нижний Новгород

Отправлено 18 Июль 2011 - 15:54

Доброго дня, сервисмены дали заключение, что компрессор АС по замену.
Симтоматика следующая:
Когда на улице прохладно 20-23 градуса, все замечательно и климат охлаждает. Специально замерял температуру на центральном сопле 11 градусов. Если машинка постояла на солнце то климат не заводится, при включении АС муфта включается, трубки все горячие.
В этом случае кондей получается завести если проехать немного и нажать кнопу АС.
Давление в системе в норме, климат в диагностике ошибок не выдает.
Что можно сделать в данной ситуации?
  • 0

#12 lyolik

lyolik

    Водитель

  • Местные жители
  • 304 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0i (145PS)
  • Год выпуска:2008
  • Проживает:Гваделуппа

Отправлено 18 Июль 2011 - 16:57

Доброго дня, сервисмены дали заключение, что компрессор АС по замену.
Симтоматика следующая:
Когда на улице прохладно 20-23 градуса, все замечательно и климат охлаждает. Специально замерял температуру на центральном сопле 11 градусов. Если машинка постояла на солнце то климат не заводится, при включении АС муфта включается, трубки все горячие.
В этом случае кондей получается завести если проехать немного и нажать кнопу АС.
Давление в системе в норме, климат в диагностике ошибок не выдает.
Что можно сделать в данной ситуации?

немного непонятно. компрессор под замену по какой причине? если у него никакая производительность, то бишь не качает, то тут кроме его замены ничего не поможет. хотя в москве есть конторы, которые занимаются ремонтом компрессоров, не дешево, но дешевле нового, погугли.
а сам климат ошибки выдает только когда привод какой-нить заслонки умрет, или провод коротнет на массу, остальное не в его компентенции, тупо, но факт...
если муфта включается, значит в системе что-то есть, а вот то что обратка (та, что по-толще) не остывает, признак не хороший. видать сервисмены не обманывают. хотя диагноз они свой подкрепили демонстрацией по манометрам никакой производительности компрессора. или как обычно, ищут легкие пути за наш счет?

Сообщение отредактировал lyolik: 18 Июль 2011 - 17:12

  • 0

#13 ayki

ayki

    Водитель

  • Местные жители
  • 603 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0i (145PS)
  • Год выпуска:2007
  • Проживает:Москва

Отправлено 18 Июль 2011 - 18:13

Доброго дня, сервисмены дали заключение, что компрессор АС по замену.
Симтоматика следующая:
Когда на улице прохладно 20-23 градуса, все замечательно и климат охлаждает. Специально замерял температуру на центральном сопле 11 градусов. Если машинка постояла на солнце то климат не заводится, при включении АС муфта включается, трубки все горячие.
В этом случае кондей получается завести если проехать немного и нажать кнопу АС.
Давление в системе в норме, климат в диагностике ошибок не выдает.
Что можно сделать в данной ситуации?

А, что показывает бортовой термометр? Если прочерки и красную снежинку, значит надо чистить датчик температуры и радиатор кондея.
P.S. И если не сложно какие сервисмены сказали?

Сообщение отредактировал ayki: 18 Июль 2011 - 18:18

  • 0

#14 satroman

satroman

    Водитель

  • Местные жители
  • 18 сообщений
  • Д/р:30-06-1979
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.3i (160PS)
  • Коробка:АКПП
  • Год выпуска:2014
  • Проживает:Нижний Новгород

Отправлено 18 Июль 2011 - 19:27

А, что показывает бортовой термометр? Если прочерки и красную снежинку, значит надо чистить датчик температуры и радиатор кондея.
P.S. И если не сложно какие сервисмены сказали?

Бортовой показывает реальную температуру на улице, ни каких аномалий нет. Сервисмены ОД в Нижнем. БЦР форд сервис
  • 0

#15 petrowits

petrowits

    Стажер

  • Стажеры
  • Pip
  • 2 сообщений
  • Д/р:23-03-1971
  • Автомобиль:S-Max
  • Двигатель:2.0i (145PS)
  • Год выпуска:2008
  • Проживает:Серафимович

Отправлено 29 Август 2011 - 12:56

Здравствуйте владельцы S MAX у меня проблемы с климатом . Правая сторона дует холодным воздухом в первые 20 минут работы двигателя потом начинает дуть горячим , а если переводишь в режим кондера то становится все хорошо
  • 0

#16 Paster

Paster

    Гуру

  • Почетные члены
  • 10 632 сообщений
  • Д/р:11-06-1969
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0i (145PS)
  • Имя:Валерий
  • Коробка:МКПП
  • Год выпуска:2008
  • Проживает:Полуостров КРЫМЧАТКА))

Отправлено 10 Сентябрь 2011 - 11:55

с включены климатом езжу круглый год...прошло три зимы, все ок. (тьфу три раза)
  • 0

#17 St.Bezdelnik

St.Bezdelnik

    Профессионал

  • Клубные жители
  • 3 725 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Володя
  • Коробка:АКПП
  • Год выпуска:2013
  • Проживает:Санкт-Петербург

Отправлено 10 Сентябрь 2011 - 16:18


а до какой температуры кондей включается?
и как же он зимой может сушить воздух если в минус кондей не работает!?

Кондей включается при +4 и выше. При более низкийх температурах работает как осушитель воздуха. По морозу он не включается, заехали в теплый бокс, машина прогрелась, кондей начал охлаждать, выехали на мороз, отключился.
  • 0

#18 vampaire-lexxx

vampaire-lexxx

    Инструктор

  • Местные жители
  • 1 008 сообщений
  • Д/р:14-11-1983
  • Пол:Мужчина
  • Автомобиль:Другой
  • Двигатель:Другой
  • Коробка:АКПП
  • Год выпуска:2008
  • Проживает:ЗаМКАДыш

Отправлено 10 Сентябрь 2011 - 21:27

значит все же датчик какой где то есть?


Конечно есть, как и в сплит системе (например которая устанавливается дома, хотя дома запуститься). Так как самое страшное это пуск в минусовую температуру, компрессор смазывается маслом, при замершем масле компрессор работает без смазки, следствие поломка, очень быстрая и вот чтоб этого не допустить (защита от дурака) стоит датчик который контролирует температуру, соответственно включение компрессора.
  • 0

#19 Guest_shuminator_*

Guest_shuminator_*
  • Гости

Отправлено 13 Март 2012 - 20:34

Добрый вечер уважаемые форумчане!Имею проблемку,муфта при включении кондея даже не клацает,климат ошибок не выдаёт,вентилятор думаю рабочий т.к при прожиге сажевого вентилятор включается,подскажите на что в первую очередь обратить внимание?спасибо за внимание

#20 Paolo

Paolo

    Инструктор

  • Старейшины Клуба
  • 2 065 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Павел
  • Коробка:МКПП
  • Год выпуска:2008
  • Проживает:Воронеж

Отправлено 13 Март 2012 - 20:49

Добрый вечер уважаемые форумчане!Имею проблемку,муфта при включении кондея даже не клацает,климат ошибок не выдаёт,вентилятор думаю рабочий т.к при прожиге сажевого вентилятор включается,подскажите на что в первую очередь обратить внимание?спасибо за внимание

Кондей лучше проверять в тёплом боксе, т.к. муфта ближе к 0 градусов не включается программно. Клацает она или нет надо смотреть двоим (один нажимает-другой слушает, но лучше визуально). При включении муфты должен влючиться вентилятор. Если после этих условий всё глухо, тогда причин много:давление в системе, электрика(реле, контакты, обрыв, обмотка муфты и др.).
  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных


Тему посетили 829 пользователей

Яндекс.Метрика