Перейти к содержимому




Фотография
- - - - -

Глюк иммобилайзера


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 41

#1 bike

bike

    Водитель

  • Местные жители
  • 161 сообщений
  • Д/р:05-05-1982
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2006
  • Проживает:Taganrog,

Отправлено 21 Февраль 2012 - 7:57

Привет всем! Вчера стал наглухо , пишет всё подряд, ДВИГ. неисправен,ЕСП неиправен, ИМОБ. неисправен, и пищит зараза, было такое при разрядки акамулятора но сейчас стоит новый. Клуч поворачиваеш на стартер тишина. Оттянул в сервис жду звонка, надеюсь всё обойдётся. Может было у кого-нибудь что-то подобное?
  • 0

#2 Paster

Paster

    Гуру

  • Почетные члены
  • 10 366 сообщений
  • Д/р:11-06-1969
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0i (145PS)
  • Имя:Валерий
  • Коробка:МКПП
  • Год выпуска:2008
  • Проживает:Полуостров КРЫМЧАТКА))

Отправлено 21 Февраль 2012 - 9:49

Вчера завел другу Макса..три дня они с бубном плясали, а у меня не было возможности подъехать, Макс 2008 года, 2.3 авт...поймали надпись Имо включен....повторил все манипуляции как со своим..завелся))
  • 0

#3 bike

bike

    Водитель

  • Местные жители
  • 161 сообщений
  • Д/р:05-05-1982
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2006
  • Проживает:Taganrog,

Отправлено 21 Февраль 2012 - 13:02

Вчера завел другу Макса..три дня они с бубном плясали, а у меня не было возможности подъехать, Макс 2008 года, 2.3 авт...поймали надпись Имо включен....повторил все манипуляции как со своим..завелся))

Опиши что делал волшебного, может мне поможет?
  • 0

#4 Vadim4eg

Vadim4eg

    Водитель

  • Местные жители
  • 585 сообщений
  • Пол:Мужчина
  • Автомобиль:Другой
  • Двигатель:Другой
  • Коробка:АКПП
  • Год выпуска:2013
  • Проживает:Санкт-Петербург

Отправлено 23 Февраль 2012 - 21:51

Такое ощущение что модуль ГЕМ не отвечает... обычно такая ерунда бывает от него, или из-за перезагруженных модулей на шинах..
  • 0

#5 Paster

Paster

    Гуру

  • Почетные члены
  • 10 366 сообщений
  • Д/р:11-06-1969
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0i (145PS)
  • Имя:Валерий
  • Коробка:МКПП
  • Год выпуска:2008
  • Проживает:Полуостров КРЫМЧАТКА))

Отправлено 24 Февраль 2012 - 0:14

Опиши что делал волшебного, может мне поможет?


http://www.S-Maxclub...pic=1692&st=177

на полностью заряженном акб...отсоедини плюсовую клемму, минут на 20...затем подключи, закрой все двери и капот...поставь сними на охрану с заводского ключа..(раза три)..есть при снятии с охраны в салоне горит свет, значит питание пришло и на имо
  • 0

#6 bike

bike

    Водитель

  • Местные жители
  • 161 сообщений
  • Д/р:05-05-1982
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2006
  • Проживает:Taganrog,

Отправлено 24 Февраль 2012 - 8:42

Разобрали пол машины, обрыв плюса на блоке управления двигателя.
  • 0

#7 Guest_Nemec563_*

Guest_Nemec563_*
  • Гости

Отправлено 24 Март 2012 - 15:19

Всем Привет! Сразу же прошу прощения что не в той теме! Но случилась проблемаИзображение Ford GAlaxy TDi 1.9 2004г.в.! Предисловие:
Дак вот перебирали мы подвеску на нем! ну и попутно поменяли топлевный фильтр!
Ну и теперь самое интересное:
Дак вот все собрали настал момент заводить он завелся, 30с не больше поработал потом затроил и заглох и все наглухо! Так вот начали искать проблему решили посмотреть не известный нам блок возле аккума вот его расположение коробка с проводами и тремя предохранителями http://cs5773.userapi.com/u66247951/154322411/z_27df8f53.jpg ну и нашли там провод который был подплавлен на железке к которой он прикручен надпись 110А http://cs5773.userapi.com/u66247951/154322411/z_4b21509f.jpg вот помечен красным! НУ дак когда мы его откручивали ни кто не обжогся, не мог же он успеть остыть значит скорее всего проблема не в нем, но куда он идет вот вопрос. Сейчас Двигатель крутит но не заводится один раз даже выдал ошибку ЕСП(если не ошибаюсь) хотя ее нету у нас! Может какой предохранитель? Может имобилайзер не понятно в общем! Кто что скажет по этому поводу? НУ и в салоне появился какой то странный звук когда поворачиваешь ключ и насос начинает качать что за звук и от куда мы не поняли! Сейчас принесли акум на зарядку домой через пару часиков пойдем пробовать снова завести за одно и видео снимем на обозрение может по нему что ясно будет! Еще раз прошу прощения за то что не создал свою тему так как прав у меня на это нету( Мало сообщений!

Вот фото а то не правильно выложил
http//cs5773.userapi.com/u66247951/154322411/z_27df8f53.jpg это за место превой ссылки
http//cs5773.userapi.com/u66247951/154322411/z_4b21509f.jpg ну а это естественно за место второй

Что за фигня то( 2 раза и оба не правильно(
http://cs5773.userap.../z_27df8f53.jpg
http://cs5773.userap.../z_4b21509f.jpg

#8 Guest_Nemec563_*

Guest_Nemec563_*
  • Гости

Отправлено 24 Март 2012 - 17:19

Все проблема решена! Был воздух в топлевной системе! вопрос про провод остается открытым!

#9 Sergeir

Sergeir

    Водитель

  • Местные жители
  • 673 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:АКПП
  • Год выпуска:2011
  • Проживает:Moscow city

Отправлено 24 Март 2012 - 20:37

Была такая проблема с проводами, расплавилось пол-коробки, поиск проблемы не привел ни к чему, в итоге заменил полностью данную коробку с проводом и больше не было никаких проблем..

  • 0

#10 Guest_Nemec563_*

Guest_Nemec563_*
  • Гости

Отправлено 25 Март 2012 - 9:39

Хм ну за что то же она отвечает :m60:

#11 Роман81бр

Роман81бр

    Водитель

  • Местные жители
  • 24 сообщений
  • Д/р:24-02-1981
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0i (145PS)
  • Год выпуска:2009
  • Проживает:Борисоглебск

Отправлено 29 Март 2012 - 20:45

Сегодня решил зарядить аккумулятор, после того как на экране появилась надпись- Низкий заряд аккум. Заряжал не снимая клем. После 3-х часов зарядки надпись не пропала. Решил что плохо затянута клемма, снял, почистил - не помогло. Решил завестись - появилась надпись - иммобилайзер вкл. Испугавшись, что за время снятия клеммы иммо выкинул из памяти ключ, снял снова клемму, поставил заряжаться аккумулятор и пошел домой за вторым ключом и инструкцией по их прописке. Вернувшись, подключил клему и попробовал завести вторым ключем и, о чудо - машина завелась. заглушил и попробовал снова - и снова чудо - все ОК.
  • 0

#12 furious_angel

furious_angel

    Водитель

  • Клубные жители
  • 364 сообщений
  • Д/р:07-06-1979
  • Пол:Мужчина
  • Автомобиль:Другой
  • Двигатель:Другой
  • Имя:Andy
  • Коробка:АКПП
  • Год выпуска:Еще не купил
  • Проживает:Saint-Petersburg

Отправлено 09 Май 2012 - 2:30

Я дам знать

в итоге модуль появился? ))
  • 0

#13 Mikus

Mikus

    Водитель

  • Местные жители
  • 15 сообщений
  • Автомобиль:Galaxy
  • Двигатель:2.0i (145PS)
  • Год выпуска:2006
  • Проживает:МО

Отправлено 23 Июль 2012 - 11:12

В субботу утром выскочила надпись про иммо! Два дня плясал с бубном, стучал по колесам, протирал пыль! Снимал клеммы, заряжал аккумулятор, поменял аккумулятор, вытаскивал и вставлял предохранители - 0. На эвакуатор и в сервис! жду ответ!
  • 0

#14 J a

J a

    Водитель

  • Местные жители
  • 7 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0i (145PS)
  • Год выпуска:2010
  • Проживает:Оренбург

Отправлено 07 Октябрь 2012 - 12:21

писал в теме про аккумуляторы, продублирую здесь:


Сел акк, прикуривал несколько раз, и вот она - то что читал на форуме - надпись "включен иммобилайзер" - звонок, другу, гластук, тянем-потянем в сервис, скучно.., решаю попробовать завести с буксира - включаю зажигание, четвертую, плавно отпускаю сцепление, кашкай друга напрягся, но тянет, тыр тыр тыр -о чудо - завелся. никакие ключи менять не пришлось.
акк правда так и не ожил - пришлось поменять но инфа может быть полезна -

ЕСЛИ НАДПИСЬ " ВКЛЮЧЕН ИММО" - ПОПРОБУЙТЕ С ТОЛКАЧА ИЛИ БУКСИРА

только я не понял - иммо тупо блокирует только стартер?
  • 0

#15 уралец

уралец

    Водитель

  • Местные жители
  • 18 сообщений
  • Д/р:28-12-1972
  • Автомобиль:Galaxy
  • Двигатель:2.0i (145PS)
  • Год выпуска:2008
  • Проживает:УрФО

Отправлено 09 Сентябрь 2013 - 19:45

На днях посчастливилось также увидеть сию надпись про активацию иммо после разряда АКБ. Пробежка за запасным ключом ничего не дала. Все решилось снятием массы на 10 мин. Когда позже зашел на форум со страхами про эвакуаторы-испужался шибко задним числом..
  • 0

#16 marat72

marat72

    Стажер

  • Стажеры
  • Pip
  • 2 сообщений
  • Д/р:16-10-1984
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0i (145PS)
  • Год выпуска:2007
  • Проживает:тюмень

Отправлено 27 Октябрь 2013 - 10:24

Было дело часа 3 стоял на трассе  причина  плохой контакт предохранителя(номер не помню но в книжке есть он так и обзывается иммобилайзер)  что в блоке под ногами у пассажира, почистил более проблем не знаю. :D


  • 0

#17 Rudolff

Rudolff

    Водитель

  • Местные жители
  • 638 сообщений
  • Д/р:20-04-1984
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Rudolff
  • Коробка:АКПП
  • Год выпуска:2010
  • Проживает:Тула, Алексин

Отправлено 24 Январь 2014 - 11:52

На днях посчастливилось также увидеть сию надпись про активацию иммо после разряда АКБ. Пробежка за запасным ключом ничего не дала. Все решилось снятием массы на 10 мин. Когда позже зашел на форум со страхами про эвакуаторы-испужался шибко задним числом..

У меня S-MAX 2010 г.в.  дизель сегодня утром не завелся при -18, хотя дней 5 до этого было -27 и заводился после 5-7 сек. кручения. но крутил очень резво.
В этот раз мото схватывал несколько раз и глох, пока не сел АКБ, пытаясь подкурить (мотор крутил но вообще не схватывал) под конец поймал "имобилайзер включен"...
Подскажите ребят, до сброса ошибок, я правильно понял ,что есть надежда зарядить АКБ и по бубну постучать?
грешу на АКБ  т.к. эти дни 3-4 дня ездил по три километра раз в три часа и соответственно холодный старт, потом остыл, потмо снова ...
для АКБ снимать нужно? или можно попробовать прикурить - сейчас возьму пуско-заярдочное очень мощное на работе и хочу просто еще раз прикурить только вот как сделать чтобы ошика ушла?

 

Кстати, куда цеплять провод для прикуривания минусовой - минус от АКБ находится очень глубоко - я цеплял на болт на корпусе на который минус приходит, но контакт там не очень...


  • 0

#18 Uralmash

Uralmash

    Водитель

  • Местные жители
  • 14 сообщений
  • Д/р:04-02-1983
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0i (145PS)
  • Коробка:МКПП
  • Год выпуска:2006
  • Проживает:Екатеринбург

Отправлено 13 Июнь 2014 - 13:14

Всем привет! Владею максом 1 неделю, поэтому в нем полный 0. Сегодня утром всплыла надпись "Иммобилайзер включен". Выкинул старый акум, поставил новый, ничего не изменилось. Читал тут, что снять + клевму минут на десять (попробовал-не помогло). Что делать то? Я вообще в растерянности! Погоди те новичку! Не уж то тащить в сервис....?


  • 0

#19 Kraisik735

Kraisik735

    Стажер

  • Стажеры
  • Pip
  • 2 сообщений
  • Д/р:07-12-1981
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2013
  • Проживает:Москвак

Отправлено 18 Март 2015 - 16:12

Всем привет! Владею максом 1 неделю, поэтому в нем полный 0. Сегодня утром всплыла надпись "Иммобилайзер включен". Выкинул старый акум, поставил новый, ничего не изменилось. Читал тут, что снять + клевму минут на десять (попробовал-не помогло). Что делать то? Я вообще в растерянности! Погоди те новичку! Не уж то тащить в сервис....?

Всем привет ! На Галакси такая же фигня не видит ни один ни второй ключи с буксира не хочет, че делать?


  • 0

#20 gaster

gaster

    Водитель

  • Местные жители
  • 35 сообщений
  • Д/р:18-11-1983
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 SCTI (203PS)
  • Коробка:АКПП
  • Год выпуска:2013
  • Проживает:Балашиха

Отправлено 24 Апрель 2015 - 21:57

Ой я со штатным иммобилайзером навозился очень сильно, и в итоге поставил сверху  через обходчик дополнительно иммобилайзер пандект 200 и к нему взял пандору 3910. Все это дело подключили через CAN шину. Работает все отлично, автозапуск работает как швейцарские часы.Думаю сейчас ещё поставить реле под капот, а так же электромеханический замок. Может в мае получу зарплату и займусь.


Сообщение отредактировал Андрей: 25 Апрель 2015 - 1:55

  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных

Яндекс.Метрика