Перейти к содержимому




Фотография

глохнет при нажатии сцепления


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 19

#1 podshlemnic

podshlemnic

    Водитель

  • Местные жители
  • 22 сообщений
  • Д/р:23-08-1985
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Дмитрий
  • Коробка:МКПП
  • Год выпуска:2006
  • Проживает:Брест

Отправлено 15 Февраль 2018 - 11:39

Здравствуйте.

Столкнулся с проблемой.

Дизельный двигатель 2,0TDCI

Заводиться без проблем. Работает на холостых нормально. Трогаешься, едешь пару километров нормально без нареканий. Затем меняется звук двигателя, начинает работать более шумно. Плохо разгоняется и при нажатии на сцепление падают обороты и глохнет. Заводишь снова, едешь нормально некоторое время и далее ситуация повторяется. Если нажимать сцепление и не отпускать педаль газа, то не глохнет, но двигатель работает не так как должен. (тяги нет)

Если самостоятельно заглушить, а потом сразу завести, то будет работать хорошо.

На диагностике ошибок не выдает. Единственное что на диагностике смогли увидеть, что малое давление в топливной системе. Регулятор давления подкидывали исправный, но это не поменяло поведение авто.

Турбину и датчики регулирующие подачу воздуха проверяли, все норм.

Может быть кто-то сталкивался? В какую сторону искать?

 


  • 0

#2 свандр

свандр

    Гуру

  • Модераторы
  • 6 126 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2011
  • Проживает:Кубань

Отправлено 15 Февраль 2018 - 13:02


На диагностике ошибок не выдает.

Как делали диагностику? После перезапуска?
Что с ЕГР? Сажевый есть?

Лампочка "ЧЕК" не перегорела? (мало-ли)

Давление малое на холостых только? 

На рампе еще датчик есть.


Сообщение отредактировал свандр: 15 Февраль 2018 - 13:03

  • 0

#3 podshlemnic

podshlemnic

    Водитель

  • Местные жители
  • 22 сообщений
  • Д/р:23-08-1985
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Дмитрий
  • Коробка:МКПП
  • Год выпуска:2006
  • Проживает:Брест

Отправлено 15 Февраль 2018 - 13:25

Смотрели на холостых.

Ездили на ходу с компом.

Егр заглушен, сажевый удален, всё это программно прописано

Если не ошибаюсь (единицы измерения не помню вроде МПа):   норма 25, у меня показывает 23 (22)

Лампочка ЧЕК в норме.


  • 0

#4 свандр

свандр

    Гуру

  • Модераторы
  • 6 126 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2011
  • Проживает:Кубань

Отправлено 15 Февраль 2018 - 13:53


Если самостоятельно заглушить, а потом сразу завести, то будет работать хорошо.

Это как?
Т.е. начались проблемы, остановился, заглушил, завел и дальше проблем нет?

 


норма 25, у меня показывает 23 (22)

Дык, а на рампе датчик не смотрели?


Сообщение отредактировал свандр: 15 Февраль 2018 - 13:55

  • 0

#5 podshlemnic

podshlemnic

    Водитель

  • Местные жители
  • 22 сообщений
  • Д/р:23-08-1985
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Дмитрий
  • Коробка:МКПП
  • Год выпуска:2006
  • Проживает:Брест

Отправлено 15 Февраль 2018 - 15:09

Это как?
Т.е. начались проблемы, остановился, заглушил, завел и дальше проблем нет?

 

 

 

Дык, а на рампе датчик не смотрели?

Да, если даже просто на ходу заглушить, а потом сразу же завести, то снова некоторое время (пару километров) едешь нормально и дальше ситуация повторяется. Если едешь по трассе, не сбрасывая обороты, то не глохнет. Глохнет только при переходе на нейтралку когда педаль газа отпускаешь.

Про датчик на рампе не уверен. Как он выглядит?


  • 0

#6 свандр

свандр

    Гуру

  • Модераторы
  • 6 126 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2011
  • Проживает:Кубань

Отправлено 15 Февраль 2018 - 16:54


Про датчик на рампе не уверен. Как он выглядит?

Тут ищи -тынц
 

но что-то кажется, что не в нем дело. 

Проблема началась сама по-себе, до этого ничего не делал?

Для почитать
Мало-ли.


Сообщение отредактировал свандр: 15 Февраль 2018 - 17:04

  • 0

#7 Бредоведов

Бредоведов

    Водитель

  • Местные жители
  • 989 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Андрей
  • Коробка:МКПП
  • Год выпуска:2012
  • Проживает:Тамбов

Отправлено 15 Февраль 2018 - 17:35


Затем меняется звук двигателя, начинает работать более шумно. Плохо разгоняется......

А вот в этот момент что показывает диагностика на тех же холостых в сравнении с


Заводиться без проблем. Работает на холостых нормально.


  • 0

#8 Владимиррр

Владимиррр

    Водитель

  • Клубные жители
  • 510 сообщений
  • Д/р:03-03-1976
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (130PS)
  • Имя:Владимир
  • Коробка:АКПП
  • Год выпуска:2007
  • Проживает:Лыткарино

Отправлено 15 Февраль 2018 - 17:47

 Я бы все же проверил заглушку егр на на целостность. Клапана "мычащие"меняли на другие,или пробовали местами поменять? 


  • 0

#9 свандр

свандр

    Гуру

  • Модераторы
  • 6 126 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2011
  • Проживает:Кубань

Отправлено 15 Февраль 2018 - 17:52


А вот в этот момент что показывает диагностика

Дык ездили с компом, я так понимаю - нет ошибок. 


Я бы все же проверил заглушку егр на на целостность. Клапана "мычащие"меняли на другие,или пробовали местами поменять? 

Для самоуспокоения, конечно, можно. Но Были-бы ошибки, двигатель-бы не заводился, глох...Это как минимум.
Мычащие клапана - дык тоже ошибки вроде должны быть. 


  • 0

#10 свандр

свандр

    Гуру

  • Модераторы
  • 6 126 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2011
  • Проживает:Кубань

Отправлено 15 Февраль 2018 - 18:05

podshlemnic,

 Вот мнение  Лелика. Ему не верить - себя не уважать)) Здесь об этом все дизелисты знают. Дословно.
 

Топливную надо смотреть
У него в какой то момент проваливается давление, кстати датчик это регистрирует, отсюда ошибка
Это у него происходит как бы волнообразно
 И если в момент падения давления выжать сцепу, то мотор не может подхватить
 А на оборотах успевает проскочить
 Ставлю на форсунки
 Наверняка сливает одна или две
 Хотя и как то странно
 ТНВД на стенд
 Да и форсы тоже
 
От себя. Выложи сюда данные по давлению топлива от момента запуска до самопроизвольного глушения двигателя. Посмотрим, сравним. 

Сообщение отредактировал свандр: 15 Февраль 2018 - 18:08

  • 0

#11 Бредоведов

Бредоведов

    Водитель

  • Местные жители
  • 989 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Андрей
  • Коробка:МКПП
  • Год выпуска:2012
  • Проживает:Тамбов

Отправлено 15 Февраль 2018 - 18:10


Дык ездили с компом, я так понимаю - нет ошибок. 

Не, вопрос был в другом: отличие праметров (давление в рампе, время впрыска и т.д. и т.п.),  а не ошибки. А вот это как раз никто и не смотрел.


  • 0

#12 свандр

свандр

    Гуру

  • Модераторы
  • 6 126 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2011
  • Проживает:Кубань

Отправлено 15 Февраль 2018 - 18:14

Бредоведов,

А, ну это да. Про давление было упомянуто мельком и непонятно в какой момент.  


  • 0

#13 Paolo

Paolo

    Инструктор

  • Старейшины Клуба
  • 2 065 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Павел
  • Коробка:МКПП
  • Год выпуска:2008
  • Проживает:Воронеж

Отправлено 15 Февраль 2018 - 19:02

podshlemnic, по моему давление нормальное около 32 МПа, при повышении оборотов поднимается до 38.


  • 0

#14 свандр

свандр

    Гуру

  • Модераторы
  • 6 126 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2011
  • Проживает:Кубань

Отправлено 15 Февраль 2018 - 21:51


около 32 МПа,

Сейчас только смотрел. Правда, по другой причине.
Так вот. На холодном двигателе на ХХ у меня около 41 Мпа, на горячем - около 28 Мпа (в барах это 410 и 280).

Похоже, что и правда давление ниже нормы и льют форсунки. Но чет как-то не по -правилам). 


Сообщение отредактировал свандр: 15 Февраль 2018 - 21:54

  • 0

#15 podshlemnic

podshlemnic

    Водитель

  • Местные жители
  • 22 сообщений
  • Д/р:23-08-1985
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Дмитрий
  • Коробка:МКПП
  • Год выпуска:2006
  • Проживает:Брест

Отправлено 16 Февраль 2018 - 8:33

Прикрепил скан распечатки, что дали на диагностике. Может будет полезная информация :/


  • 0

#16 podshlemnic

podshlemnic

    Водитель

  • Местные жители
  • 22 сообщений
  • Д/р:23-08-1985
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Дмитрий
  • Коробка:МКПП
  • Год выпуска:2006
  • Проживает:Брест

Отправлено 16 Февраль 2018 - 8:37

вот

Прикрепленные файлы

  • Прикрепленный файл  78-379.pdf   152,91К   10 Количество загрузок:

  • 0

#17 podshlemnic

podshlemnic

    Водитель

  • Местные жители
  • 22 сообщений
  • Д/р:23-08-1985
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Дмитрий
  • Коробка:МКПП
  • Год выпуска:2006
  • Проживает:Брест

Отправлено 16 Февраль 2018 - 8:49

Вся эта история тянется довольно давно и порядком уже достала меня :(

Сначала пропала тяга и менялся звук. Поехал на диагностику турбины, ее почистили и нашли лопнувший патрубок от интеркулера к впускному коллектору. Заменили его.

Ситуация не особо поменялась. Нашли что датчик на впускном коллекторе, который висит, неисправен. Замена. Снова ситуация меняется, но не кардинально. .Снова поиски и как их итог замена коричневого датчика (по-моему вакуум) чуть левее воздушного фильтра на двигателе висит. Заглушили ЕГР (сажевый был удален  бывшим хозяином), прописали программно Едет несколько месяцев исправно.

Глохнуть она начала примерно в ноябре, но несколько раз поступала со мной хитро :))) как только договаривался с мастером на диагностику, она приходила в норму и вообще никаких признаков неисправности не подавала Январь проездил вообще без проблем.

И вот теперь пришли к тому, что сейчас имеем (описано выше).


  • 0

#18 свандр

свандр

    Гуру

  • Модераторы
  • 6 126 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2011
  • Проживает:Кубань

Отправлено 17 Февраль 2018 - 0:00


Прикрепил скан распечатки

Я думаю, с этими данными мы тут ничего не сделаем.
У тебя там только давление топлива на ХХ. Причем вначале на слегка теплом двигателе ( прохладном) наверное, а потом уже на прогретом. 
Купи сканер, при наличии смартфона можно нужные показатели снять самому( как минимум- это давление топлива в момент проблемы). 

 

Лопнувший патрубок и приводит к пропаданию тяги. Было тут уже.
 

Коричневый клапан Тут он известен более как "мычащий". Есть мнение, что в крайние пару лет они НОВЫЕ не очень надежные. 
Опять же, тема есть по этому поводу. 
Попробуй поменять местами их. Но не помню, что бы этот клапан приводил именно к тому, что у тебя.


  • 0

#19 podshlemnic

podshlemnic

    Водитель

  • Местные жители
  • 22 сообщений
  • Д/р:23-08-1985
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Дмитрий
  • Коробка:МКПП
  • Год выпуска:2006
  • Проживает:Брест

Отправлено 19 Февраль 2018 - 8:18

короче на данный момент я понял, надо форсунки на стенде проверить. остальные варианты вроде как пройденный этап :))


  • 0

#20 podshlemnic

podshlemnic

    Водитель

  • Местные жители
  • 22 сообщений
  • Д/р:23-08-1985
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Дмитрий
  • Коробка:МКПП
  • Год выпуска:2006
  • Проживает:Брест

Отправлено 26 Апрель 2018 - 8:43

Здравствуйте.

Напишу чем закончились мои приключения. По крайней мере со слов мастера, который полечил мой s-max.

Были проверены и уложены провода от блока управления.

Вернулись к прошивке такой, как должна быть с завода, потом прошили, отсутствие сажевого фильтра и егр заново .

Глохнуть перестала, едет нормально,но изредка дает ошибку по малому давлению воздуха на впуске,

Т.к. датчики до этого были заменены, то проверили приходящие на них провода. Заменили фишку на датчике сером (стоит на впускном коллекторе)

Проехался: выдало ошибку снова.

Потом обнаружили, что интеркулер пробит, короче на данный момент осталось разобраться с ним.


  • 1




Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных


Тему посетили 57 пользователей

Яндекс.Метрика