Перейти к содержимому




Не заводится


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 206

#161 ВладимирЛюбопыт

ВладимирЛюбопыт

    Водитель

  • Местные жители
  • 460 сообщений
  • Д/р:11-01-1973
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (163PS)
  • Имя:Вольдемар
  • Коробка:АКПП
  • Год выпуска:2007
  • Проживает:весь на нервах

Отправлено 13 Декабрь 2016 - 1:28

poltinnik,Стартер, на котором сейчас езжу не оригинал. Когда я тот первый (заводской) сдавал то мне вынесли все в разборном виде "болтик - гаечка"  и показали, что он полностью убитый. 2 я им же отвозил, так как было доверие... гарантия (чек пока не нашел). Когда после ремонта глюки стали проявляться, то думал, что то другое в скором должно вылезти... контакт или датчик, какой ни будь.... вообще было похоже  на  насос с поплавком. Толкнёшь немного или покачать машину и двигатель заводился. Была мысль на замок зажигания. Вчера попытался снять и посмотреть, но смог только 2 винтика открутить - сынуля капризничать стал... но с виду все провода целые (с электрикой я на ВЫ)

 Вот сейчас думаю купить новое, втягивающее и самому заменить. Купить такой же новый стартер и на года 3 про проблему забыть (если в ней) (машину в скором собираюсь продавать). Купить новый стартер оригинал. Отвезти свой в другой ремонт…

 

Mikhail098, с АКБ у нас проблем нет. У меня с отцом 4  АКБ на двоих.... самому старому-3 года самый молодой-1год. 

 

Ситуация понятна.

Ехать в нормальный сервис (питерцы, порекомендуйте куда лучше!) и не взрывать мозг ни себе, ни людям. 

ТАМ (!) снять стартер, самому ничего руками не трогать!.

Сделать диагностику стартера и либо чинить этот неоригинал, либо ставить новый, мастер в помощь.

Проверить заземление мотора и стартера, можно протянуть "косичку" НАПРЯМУЮ ОТ штыря АКБ (как на нормальных машинах!). При плохом контакте стартер быстро крутить НЕ БУДЕТ!

Проверить заземления на лонжеронах (это под капотом спереди, слева - справа), могут поржаветь контакты на таком старике (себе чистил, пропали глюки с панелью приборов).

Это Форд, он лучше Ситроена (это вообще АДЪ  :cray:) по электрике , конечно, но ненамного (дизель на Максе и Галактике стоит от Ситроена). 

Поможет нормальный электрик, особых сложностей тут нет, немного приложить усилий и машинка будет радовать. :db:

Если и после ремонта стартера постоянный незавод, вторая причина воздух в солярке (дырка в топливной трубке или негерметичность в уплотнениях топливного фильтра). 

Далее заклинивание клапана EGR, глушится металлической пластинкой на впускном коллекторе на входе нерж. трубки в коллектор. 

В любом случае ОБЯЗАТЕЛЬНО советуйтесь в ПРОФИЛЬНОМ сервисе именно по Фордам. Удачи!  :hi:


  • 0

#162 Galaxy 98

Galaxy 98

    Водитель

  • Клубные жители
  • 950 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2007
  • Проживает:Питер

Отправлено 13 Декабрь 2016 - 1:37

ВладимирЛюбопыт,спасибо...в этом направлении идём. Уже сегодня электрик будет смотреть, но я все больше уверен, что проблема в стартера.
  • 0

#163 poltinnik

poltinnik

    Инструктор

  • Старейшины Клуба
  • 2 925 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:1.8 TDCI (125PS)
  • Коробка:МКПП
  • Год выпуска:2008
  • Проживает:Сургут WF0SXXGBWS8A59497

Отправлено 13 Декабрь 2016 - 6:04

ВладимирЛюбопыт,При чём тут воздух в солярке и заклинивание ЕГР если у него даже стартер не крутит? Стартер смотреть или  проводку. По видео плохо слышно, что у него там щёлкает - втягивающее или рылюшка какая. На худой конец замок зажигания, но ни как не воздух или ЕГР.


  • 0

#164 ОлегЫч

ОлегЫч

    Водитель

  • Местные жители
  • 42 сообщений
  • Д/р:09-03-1971
  • Пол:Мужчина
  • Автомобиль:Другой
  • Двигатель:2.0i (145PS)
  • Имя:Олег
  • Коробка:МКПП
  • Год выпуска:Еще не купил
  • Проживает:Мурманск

Отправлено 13 Декабрь 2016 - 6:28

На ФФклуб обсуждали похожую не исправность. Силовой жгут в спайке грелся из за плохого кантакта, окись. Тока не помню, по моему плюсовой.
  • 0

#165 свандр

свандр

    Гуру

  • Модераторы
  • 6 007 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2011
  • Проживает:Кубань

Отправлено 11 Январь 2017 - 12:23

Проблему с АБС-ЭГУР перенес в новую тему.


  • 0

#166 avmarine

avmarine

    Водитель

  • Клубные жители
  • 45 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:АКПП
  • Год выпуска:2010
  • Проживает:Москва

Отправлено 05 Февраль 2018 - 19:23

Народ, помогите! Вчера завёлся, выехал - вылетает на табло надпись «Неисправно рулевое управление». Нажал ОК надпись пропала, но решил ехать обратно. Дворники, по дороге, все обмёрзли, заглушил, чтоб их обтрусить, сажусь в машину, а она всё - мертвая! Коробка заблокирована, рулевая заблокирована, стартер не крутит, сигналка, не штатная, судя по светодиоду обесточена, а на табло одна единственная надпись - «Неисправно рулевое управление». Центрозамки и свет салона работают. Вызвал эвакуатор, приволок к воротам сервиса. Сегодня машину затолкали в бокс, пол дня отогревали. Рулевую колонку принудительно разблокировали - говорят она полностью обесточена ( у меня запуск с кнопки). Найти причину пока не могут и версий нет. Машина просто частично обесточена.
  • 0

#167 larssun

larssun

    Профессионал

  • Старейшины Клуба
  • 3 663 сообщений
  • Д/р:03-02-1974
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0i (145PS)
  • Имя:Александр
  • Коробка:МКПП
  • Год выпуска:2009
  • Проживает:Кировск мурманской

Отправлено 05 Февраль 2018 - 19:32

avmarine

рой в сторону не штатной сиги 


  • 0

#168 Paolo

Paolo

    Инструктор

  • Местные жители
  • 1 955 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Павел
  • Коробка:МКПП
  • Год выпуска:2008
  • Проживает:Воронеж

Отправлено 05 Февраль 2018 - 19:43

Народ, помогите! Вчера завёлся, выехал - вылетает на табло надпись «Неисправно рулевое управление». Нажал ОК надпись пропала, но решил ехать обратно. Дворники, по дороге, все обмёрзли, заглушил, чтоб их обтрусить, сажусь в машину, а она всё - мертвая! Коробка заблокирована, рулевая заблокирована, стартер не крутит, сигналка, не штатная, судя по светодиоду обесточена, а на табло одна единственная надпись - «Неисправно рулевое управление». Центрозамки и свет салона работают. Вызвал эвакуатор, приволок к воротам сервиса. Сегодня машину затолкали в бокс, пол дня отогревали. Рулевую колонку принудительно разблокировали - говорят она полностью обесточена ( у меня запуск с кнопки). Найти причину пока не могут и версий нет. Машина просто частично обесточена.

и АКБ проверить не вредно.
  • 0

#169 andron8824

andron8824

    Водитель

  • Местные жители
  • 52 сообщений
  • Д/р:25-06-1975
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Андрей
  • Коробка:МКПП
  • Год выпуска:2006
  • Проживает:Минск

Отправлено 05 Февраль 2018 - 20:09

Что-то похожее было прошлой зимой. Тоже затащили на сервис. Зарядили аккумулятор и всё прошло.
  • 0

#170 avmarine

avmarine

    Водитель

  • Клубные жители
  • 45 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:АКПП
  • Год выпуска:2010
  • Проживает:Москва

Отправлено 05 Февраль 2018 - 20:11

Есть у меня тоже на не штатную сигналку подозрение. Прикол в том что получается она сама себя обесточила, а как такое возможно? Она не может рубить линию своего же питания. Я не снять с охраны не ввести её в сервисный режим не могу. Она тупо не реагирует как и автомобиль.
  • 0

#171 larssun

larssun

    Профессионал

  • Старейшины Клуба
  • 3 663 сообщений
  • Д/р:03-02-1974
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0i (145PS)
  • Имя:Александр
  • Коробка:МКПП
  • Год выпуска:2009
  • Проживает:Кировск мурманской

Отправлено 05 Февраль 2018 - 20:49

avmarine

У неё свои  преды, в том числе и силовой от бортовой сети, а вот что установщики  в разрыв заложили для блокировки запуска-одно им известно


Сообщение отредактировал larssun: 05 Февраль 2018 - 20:50

  • 0

#172 avmarine

avmarine

    Водитель

  • Клубные жители
  • 45 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:АКПП
  • Год выпуска:2010
  • Проживает:Москва

Отправлено 05 Февраль 2018 - 20:56

avmarine
У неё свои  преды, в том числе и силовой от бортовой сети, а вот что установщики  в разрыв заложили для блокировки запуска-одно им известно

У меня сигналка запуск не блокировала. Машину всегда можно было завести под сигналкой. Только вот потом она плавно глохла имитируя неисправность. В данный момент заблокирован даже запуск стартера.
  • 0

#173 larssun

larssun

    Профессионал

  • Старейшины Клуба
  • 3 663 сообщений
  • Д/р:03-02-1974
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0i (145PS)
  • Имя:Александр
  • Коробка:МКПП
  • Год выпуска:2009
  • Проживает:Кировск мурманской

Отправлено 05 Февраль 2018 - 21:09

avmarine

Как и что она блокирует или нет вопрос к вариантам установки. 

Проверь питание на блок сиги, преды на ней. 


  • 0

#174 свандр

свандр

    Гуру

  • Модераторы
  • 6 007 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2011
  • Проживает:Кубань

Отправлено 05 Февраль 2018 - 22:28


Машина просто частично обесточена.

Генератор рабочий-то? Эт на всякий случай.

Когда ему кранты и акку начинает сажаться, то как раз с рулевого управления и начинается все колбасить. 


  • 0

#175 avmarine

avmarine

    Водитель

  • Клубные жители
  • 45 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:АКПП
  • Год выпуска:2010
  • Проживает:Москва

Отправлено 05 Февраль 2018 - 22:40

свандр,

Генератор рабочий-то? Эт на всякий случай.
Когда ему кранты и акку начинает сажаться, то как раз с рулевого управления и начинается все колбасить.

Ну незнаю, предупреждений о проблемах с зарядкой не было и машина до этого заводилась без проблем.
  • 0

#176 larssun

larssun

    Профессионал

  • Старейшины Клуба
  • 3 663 сообщений
  • Д/р:03-02-1974
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0i (145PS)
  • Имя:Александр
  • Коробка:МКПП
  • Год выпуска:2009
  • Проживает:Кировск мурманской

Отправлено 05 Февраль 2018 - 22:56

свандр

вариант. 

Смущает обесточенная сигнализация но при этом аккумулятора хватает на свет в салоне и на центральные замки


  • 0

#177 avmarine

avmarine

    Водитель

  • Клубные жители
  • 45 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:АКПП
  • Год выпуска:2010
  • Проживает:Москва

Отправлено 05 Февраль 2018 - 23:20

Звонил человеку который ставил сигналку. Где блок и релюшка на разрыв стоит он помнит. Что конкретно рвёт реле - уже не помнит. Какое реле при этом - нормально замкнутое или разомкнутое - то же не помнит. В любом случае эта цепь не отключает половину питания авто. Есть версия что сигналка глюкнула и шлёт какой нибудь мусор в шину. Будем пробовать отключать от разъемов блок сигналки. Предположил, из своей практики, проверить высоко токовые основные предохранители, в некоторых авто они чуть ли не рядом с клеммами АКБ стоят и трескаются от мороза. У нас есть такие? Глобальные предохраны которые бы пол машины обрубали?

Сообщение отредактировал avmarine: 05 Февраль 2018 - 23:21

  • 0

#178 свандр

свандр

    Гуру

  • Модераторы
  • 6 007 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2011
  • Проживает:Кубань

Отправлено 05 Февраль 2018 - 23:22


Ну незнаю, предупреждений о проблемах с зарядкой не было и машина до этого заводилась без проблем.

Так его даже НЕ ПРОВЕРИЛИ? 

Ну, тогда почитай тему о генераторе. 
Могу повторить здесь.
Когда у меня из-за брака стерлось одно кольцо до пластика (из токосъемных колец), то я почувствовал проблему только тогда, когда ЭГУР начал чудить. Никаких лампочек не загоралось до полной разрядки акку. 


  • 0

#179 avmarine

avmarine

    Водитель

  • Клубные жители
  • 45 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:АКПП
  • Год выпуска:2010
  • Проживает:Москва

Отправлено 05 Февраль 2018 - 23:49

Так его даже НЕ ПРОВЕРИЛИ? 
Ну, тогда почитай тему о генераторе. 
Могу повторить здесь.
Когда у меня из-за брака стерлось одно кольцо до пластика (из токосъемных колец), то я почувствовал проблему только тогда, когда ЭГУР начал чудить. Никаких лампочек не загоралось до полной разрядки акку.

Я конечно до сервиса сегодня так и не добрался, общался только по телефону. Но я не думаю что электрик там полный дебил и не проверил первым делом АКБ. В таких случаях обычно вообще блок внешнего питания на АКБ набрасывают. Но чего и как там конкретно делали - не присутствовал. Причём надо учитывать что вчера эвакуатор меня забрал только через 6-ть часов после вызова. Всё это время мигала аварийка, включался свет в салоне. А потом я ещё авто и закрыл в сервисе на ЦЗ, а с утра его без проблем открыли. Не думаю что такое возможно на убитой АКБ
  • 0

#180 свандр

свандр

    Гуру

  • Модераторы
  • 6 007 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2011
  • Проживает:Кубань

Отправлено 05 Февраль 2018 - 23:53


Не думаю что такое возможно на убитой АКБ

Сколько времени прошло от момента выезда до чистки дворников?

Хотя....гена мог глюкнуть и в дороге-же....

Я к тому, что ты ведь сам заглушил авто, т.е. акку мог еще быть более-менее живым, но на запуск его не хватало. 
 


Сообщение отредактировал свандр: 05 Февраль 2018 - 23:56

  • 0




Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных


Тему посетили 249 пользователей

Яндекс.Метрика