Перейти к содержимому




Вебасто не выключается, поломка штатного Вебасто


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 66

#61 akrolik

akrolik

    Водитель

  • Местные жители
  • 160 сообщений
  • Д/р:19-04-1982
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2007
  • Проживает:Москва

Отправлено 24 Январь 2019 - 19:52

Привет!
Ну вот и я добрался до форума, не знаю сидит ли кто то еще здесь. В общем запарился я с этой вебастой. Тут пишут, что у кого то не выключается крестик и постоянно горит. У меня ситуация обратная. С момента установка конверс+ и его прошивки, перестала работать вебаста по таймеру, вручную запускается, крестики ставятся и снимаются. Ставлю вечером галку напротив "время 1", завожу время, утром тишина, вебаста не сработала, сажусь, включаю вручную "сейчас" начинает гудеть и работает. Как догрев во время движения тоже работает. Думал проблема в аккуме, сменил аккум, тоже самое. Написать навеяла мысль на первой странице, что приборка показывает без включения зажигания 12В и больше, а при включении зажигания начинает показывать сначала 11.2В, потом когда свечи нагреются 11.6-11.7В, на старом аккуме точно также показывал. Насколько мне изаестно вебаста не включается если напряжение ниже 11.6В. Вебастой вроде как управляет приборка, может ли как то напряжение, которое показывает приборка влиять на работу вебасты по таймеру? Я не уверен на 100%, но похоже вебаста выключается, если ее включить через
"сейчас" на цикл и не включается вообще, когда машина засыпает. Как только просыпается крестики в меню стояночного обогревателя, если стояли до этого, пропадают. Что за мистика такая. И еще прогнал цикл обогрева, я не знаю точно когда выключилась вебаста, но через 40 минут после включения, пришел к машине и на приборке температура была 25°, до скольки должна нагревать вебаста ож? Да и еще, печка, естественно тоже работает, когда вклбчаешь вебасту. А еще у меня стоит эпвс, возможно, когда вебаста пытается включить пучку срабатывает эпвс и идет просадка по аккуму и вебаста отключается. Это так, догадка. ЭПВС тоже поставил вместе с приборкой.
  • 0

#62 SilentSmart

SilentSmart

    Профессионал

  • Почетные члены
  • 4 011 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (130PS)
  • Имя:Илья
  • Коробка:АКПП
  • Год выпуска:2007
  • Проживает:Омск

Отправлено 25 Январь 2019 - 11:40

akrolik,

ЭПВС отдельно, вебасто отдельно, свечи отдельно.

 

Свечи включаются только при включении зажигания. Штатная вебасто должна по идее запускать без всякого зажигания.

 

ЭПВС очень энергозатратна - ей нужен работающий генератор.

 

Про температуру после работы вебасто - смотря где установлен датчик температуры, по которому ты смотришь. Если у тебя на приборке выведена реальная температура - тогда после отработки цикла вебасто - запусти машину, пусть немного поработает - посмотришь температуру.

 

Ещё вопрос - вебасто салон греет?

 

 

По главному вопросу непонятной работы вебасто - я не подскажу ((


  • 0

#63 akrolik

akrolik

    Водитель

  • Местные жители
  • 160 сообщений
  • Д/р:19-04-1982
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2007
  • Проживает:Москва

Отправлено 25 Январь 2019 - 12:39


Ещё вопрос - вебасто салон греет?

Вебаста салон греет. Да она сама по себе похоже работает. Только по таймеру не включается, сбрасываются настройки стояночного обогрева. У меня подозрение, что она отрубается, когда машина засыпает. Я пробовал включить цикл вручную, закрыл машину, ушел, пришел через 35-40 минут, вебаста отработала, отключилась, на приборке (конверс+) 25 градусов. Не знаю, когда она отключилась, возможно раньше, недогрев, отсюда и подозрение, что как машина уснула, так и вебаста отключилась, что то связано с приборкой, так как таймер срабатывает, если сидеть в машине и включить таймер, скажем на 20 мин вперед, а вот с утра уже крестики сбрасываются.


  • 0

#64 SilentSmart

SilentSmart

    Профессионал

  • Почетные члены
  • 4 011 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (130PS)
  • Имя:Илья
  • Коробка:АКПП
  • Год выпуска:2007
  • Проживает:Омск

Отправлено 25 Январь 2019 - 13:42


Вебаста салон греет.

Могу ошибаться, но тогда действительно тепло с ДВС уходит в салон, поэтому относительно невысоко ДВС прогревает.

 

Приборку же перепрошивали? Я бы порекомендовал обратиться с такой проблемой к автору прошивки. Motral пади? )


  • 1

#65 akrolik

akrolik

    Водитель

  • Местные жители
  • 160 сообщений
  • Д/р:19-04-1982
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:МКПП
  • Год выпуска:2007
  • Проживает:Москва

Отправлено 25 Январь 2019 - 15:19


Motral пади? )

А то кто ж, правда шил не он. Вроде как в приборке и заложено управление вебастой. Печка сразу включается при старте вебасты, пока правда она там погудит, поцокает за крылом. Поставить обратно чтоль старую приборку, и быть первым кто вернулся оттуда.


  • 0

#66 ZIRON

ZIRON

    Инструктор

  • Клубные жители
  • 2 817 сообщений
  • Пол:Мужчина
  • Автомобиль:Другой
  • Двигатель:Другой
  • Имя:Ильнур
  • Коробка:АКПП
  • Год выпуска:2017
  • Проживает:Н-УРЕНГОЙ

Отправлено 25 Январь 2019 - 15:26

akrolik, Правильно говорит SilentSmart, копай в сторону прошивки Конверса,что-то там намудрили.
  • 0

#67 larssun

larssun

    Профессионал

  • Старейшины Клуба
  • 3 939 сообщений
  • Д/р:03-02-1974
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0i (145PS)
  • Имя:Александр
  • Коробка:МКПП
  • Год выпуска:2009
  • Проживает:Кировск мурманской

Отправлено 25 Январь 2019 - 21:24


Поставить обратно чтоль старую приборку, и быть первым кто вернулся оттуда

Поставь  проверишь хотя бы


  • 0




Количество пользователей, читающих эту тему: 2

0 пользователей, 2 гостей, 0 анонимных


Тему посетили 222 пользователей

Яндекс.Метрика