Перейти к содержимому




Фотография

необычная проблема с музыкой Sony


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 25

#1 Zagi

Zagi

    Водитель

  • Местные жители
  • 33 сообщений
  • Д/р:26-11-1981
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Алексей
  • Коробка:АКПП
  • Год выпуска:2012
  • Проживает:Долгопрудный, Москва

Отправлено 10 Январь 2019 - 22:35

Народ, помогите разобраться с проблемой.И так, у меня штатная магнитола Sony, 11 динамиков по салону включая пищалки и динамик на центральной панели, все штатное, никаких усилителей и т.д.

При прослушивании музыки более менее громко, иногда происходит такая фигня: музыка пропадает на короткие промежутки из всех динамиков кроме центрального на панели, потом опять появляется, и так с непонятными интервалами бывает примерно 3-10 раз за песню. При этом, мне иногда кажется что это происходит при определенных частотах, потому что на некоторых песнях этот эффект возникает на одной громкости, а на некоторых на другой, но может и ошибаюсь. При этом, еще есть ощущение что при пропадании звука происходит как будто какой то негромкий хрип динамика сзади. Но пробовал в настройках переводить звук только на перед или зад, все равно этот эффект периодически появлялся.

С таким глюком машина мне досталась от ее первого владельца.

 

 


  • 0

#2 Бредоведов

Бредоведов

    Водитель

  • Местные жители
  • 984 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Андрей
  • Коробка:МКПП
  • Год выпуска:2012
  • Проживает:Тамбов

Отправлено 11 Январь 2019 - 8:32

Zagi, замена магнитолы решит проблему :) или, как минимум, её ремонт.  А для начала следует обратить внимание на подачу питания в этот аппарат:  может случиться так, что описанные провалы совпадают с падением питающего напряжения.  Если с электроникой на "Вы", то ищите, кто разберётся... 


  • 0

#3 Zagi

Zagi

    Водитель

  • Местные жители
  • 33 сообщений
  • Д/р:26-11-1981
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Алексей
  • Коробка:АКПП
  • Год выпуска:2012
  • Проживает:Долгопрудный, Москва

Отправлено 12 Январь 2019 - 21:07

Спасибо за совет. С электроникой я больше на ВЫ. Как вариант, рассматриваю поискать у кого нибудь такую же магнитолу, чтоб взять потестировать. А вообще хотел бы купить  ГУ на андройде, но есть ли среди них хорошего качества и с хорошим звуком?   


  • 0

#4 Zagi

Zagi

    Водитель

  • Местные жители
  • 33 сообщений
  • Д/р:26-11-1981
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Алексей
  • Коробка:АКПП
  • Год выпуска:2012
  • Проживает:Долгопрудный, Москва

Отправлено 12 Январь 2019 - 21:57

Кстати, если у кого есть случайно завалявшееся рабочее ГУ Sony, готов взять на тестирование, если необходимо оставлю залог. Ну и конечно в долгу не останусь, отблагодарю. Просто хочется понять что именно оно не исправно или что-то еще.


  • 0

#5 larssun

larssun

    Профессионал

  • Старейшины Клуба
  • 3 977 сообщений
  • Д/р:03-02-1974
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0i (145PS)
  • Имя:Александр
  • Коробка:МКПП
  • Год выпуска:2009
  • Проживает:Кировск мурманской

Отправлено 16 Январь 2019 - 2:48

Народ, помогите разобраться с проблемой.И так, у меня штатная магнитола Sony, 11 динамиков по салону включая пищалки и динамик на центральной панели, все штатное, никаких усилителей и т.д.

При прослушивании музыки более менее громко, иногда происходит такая фигня: музыка пропадает на короткие промежутки из всех динамиков кроме центрального на панели, потом опять появляется, и так с непонятными интервалами бывает примерно 3-10 раз за песню. При этом, мне иногда кажется что это происходит при определенных частотах, потому что на некоторых песнях этот эффект возникает на одной громкости, а на некоторых на другой, но может и ошибаюсь. При этом, еще есть ощущение что при пропадании звука происходит как будто какой то негромкий хрип динамика сзади. Но пробовал в настройках переводить звук только на перед или зад, все равно этот эффект периодически появлялся.

С таким глюком машина мне досталась от ее первого владельца.

Блок новеро стоит? 


  • 0

#6 Zagi

Zagi

    Водитель

  • Местные жители
  • 33 сообщений
  • Д/р:26-11-1981
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Алексей
  • Коробка:АКПП
  • Год выпуска:2012
  • Проживает:Долгопрудный, Москва

Отправлено 16 Январь 2019 - 13:15

А что это?
  • 0

#7 larssun

larssun

    Профессионал

  • Старейшины Клуба
  • 3 977 сообщений
  • Д/р:03-02-1974
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0i (145PS)
  • Имя:Александр
  • Коробка:МКПП
  • Год выпуска:2009
  • Проживает:Кировск мурманской

Отправлено 16 Январь 2019 - 13:40

Zagi, блютуз, юсб


  • 0

#8 Zagi

Zagi

    Водитель

  • Местные жители
  • 33 сообщений
  • Д/р:26-11-1981
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Алексей
  • Коробка:АКПП
  • Год выпуска:2012
  • Проживает:Долгопрудный, Москва

Отправлено 16 Январь 2019 - 13:55

Да есть и блютуз и юсб. Эффект проявляется на любом источнике, хоть радио. Делаешь громкость более 20 и он появляется.
  • 0

#9 alesserg

alesserg

    Инструктор

  • Клубные жители
  • 1 724 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:АКПП
  • Год выпуска:2011
  • Проживает:МО, Бронницы

Отправлено 16 Январь 2019 - 14:42

Zagi, Нашел магнитолу для проверки? У меня лежит в гараже, могу дать для проверки. 


  • 0

#10 larssun

larssun

    Профессионал

  • Старейшины Клуба
  • 3 977 сообщений
  • Д/р:03-02-1974
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0i (145PS)
  • Имя:Александр
  • Коробка:МКПП
  • Год выпуска:2009
  • Проживает:Кировск мурманской

Отправлено 16 Январь 2019 - 14:49

Да есть и блютуз и юсб. Эффект проявляется на любом источнике, хоть радио. Делаешь громкость более 20 и он появляется.

Первым делом рой фишку на модуль, умирают контакты, ты не первый )))  

Илья( Niv26 )  только недавно с этим бодался. 

 Сними бардачёк, он над ним   Во время пропаданиия звука пошевели фишку - появится- пропаивай


  • 1

#11 Zagi

Zagi

    Водитель

  • Местные жители
  • 33 сообщений
  • Д/р:26-11-1981
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Алексей
  • Коробка:АКПП
  • Год выпуска:2012
  • Проживает:Долгопрудный, Москва

Отправлено 16 Январь 2019 - 20:03

Первым делом рой фишку на модуль, умирают контакты, ты не первый )))  

Илья( Niv26 )  только недавно с этим бодался. 

 Сними бардачёк, он над ним   Во время пропаданиия звука пошевели фишку - появится- пропаивай

Спасибо на выходных постараюсь посмотреть. Но просто звук пропадает на 1-2 секунды и появляется снова, и тут просто не успеешь шевелить. А пропадает он много раз все зависит от громкости. Если громче то почаще, может раз в 15-30 сек., если громкость ниже то может и по реже. Сегодня было при выставленной громкости 15, за песню примерно 3 минуты пропал звук раз 8. Но если тише ничего не пропадает. И повторюсь пропадает не полностью, он остается в динамике в центре приборной панели.


  • 0

#12 Zagi

Zagi

    Водитель

  • Местные жители
  • 33 сообщений
  • Д/р:26-11-1981
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Алексей
  • Коробка:АКПП
  • Год выпуска:2012
  • Проживает:Долгопрудный, Москва

Отправлено 16 Январь 2019 - 20:08

Zagi, Нашел магнитолу для проверки? У меня лежит в гараже, могу дать для проверки. 

Не, еще не нашел. Поэтому если ничего с проводами не получится обязательно напишу тебе. Спасибо большое за предложение. Правда далековато до тебя, но ради проверки если ничего больше не поможет с удовольствием доеду до тебя. 


  • 0

#13 alesserg

alesserg

    Инструктор

  • Клубные жители
  • 1 724 сообщений
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Коробка:АКПП
  • Год выпуска:2011
  • Проживает:МО, Бронницы

Отправлено 16 Январь 2019 - 20:18

Не, еще не нашел. Поэтому если ничего с проводами не получится обязательно напишу тебе. Спасибо большое за предложение. Правда далековато до тебя, но ради проверки если ничего больше не поможет с удовольствием доеду до тебя.

Могу в Москву привезти. Работаю на Мичуринском проспекте.
  • 0

#14 Zagi

Zagi

    Водитель

  • Местные жители
  • 33 сообщений
  • Д/р:26-11-1981
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Алексей
  • Коробка:АКПП
  • Год выпуска:2012
  • Проживает:Долгопрудный, Москва

Отправлено 16 Январь 2019 - 20:38

Понял. Учту. Скинь свой номер телефона в личку, я тебе если потребуется магнитола наберу.
  • 0

#15 larssun

larssun

    Профессионал

  • Старейшины Клуба
  • 3 977 сообщений
  • Д/р:03-02-1974
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0i (145PS)
  • Имя:Александр
  • Коробка:МКПП
  • Год выпуска:2009
  • Проживает:Кировск мурманской

Отправлено 17 Январь 2019 - 17:35


Сегодня было при выставленной громкости 15, за песню примерно 3 минуты пропал звук раз 8. Но если тише ничего не пропадает. И повторюсь пропадает не полностью, он остается в динамике в центре приборной панели.

таки да, рубит не все каналы. 


  • 0

#16 Mark_S

Mark_S

    ДОЛГОЖИТЕЛЬ

  • Почетные члены
  • 3 044 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.5i (220PS)
  • Коробка:МКПП
  • Год выпуска:2006
  • Проживает:Москва ЗАО

Отправлено 17 Январь 2019 - 20:05

Пожоже, дело в электричестве - науке о контактах. Либо внешние - фишка, либо внутренние - пайка выводов микросхем усилителей мощности к дорожкам печатной платы.  Микросхемы шибко нагреваются, а на припое экономят, вот он со временем разрушается 
А проблема-то обычная, решаемая при должных знаниях и умениях собственными силами или ремонтом в Москве в той же "Эрте" (мастерская такая). 

Могут и микросхемы перегреваться и уходить в защиту, ежели между ними и радиаторами теплопроводящая паста усохла. 

Нонешние Sony - это давно не те SONY... Хрен знает где и из чего их клепают.


Сообщение отредактировал Mark_S: 17 Январь 2019 - 20:42

  • 0

#17 Zagi

Zagi

    Водитель

  • Местные жители
  • 33 сообщений
  • Д/р:26-11-1981
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Алексей
  • Коробка:АКПП
  • Год выпуска:2012
  • Проживает:Долгопрудный, Москва

Отправлено 17 Январь 2019 - 20:48

Скорее всего вы правы и я так думаю. Вот я и хочу проверить. 1 вариант:взять другое ГУ Sony подключить и посмотреть, а второй пошевелить и посмотреть внешние контакты и провода. Единственно у меня ещё есть 3 вариант, но так как я не разбираюсь в этом, могу только предположить: что-то типа короткого замыкания происходит на каком то динамике и ГУ отрубает все каналы, кроме 1-го, если конечно это возможно.
  • 0

#18 Mark_S

Mark_S

    ДОЛГОЖИТЕЛЬ

  • Почетные члены
  • 3 044 сообщений
  • Пол:Мужчина
  • Автомобиль:S-Max
  • Двигатель:2.5i (220PS)
  • Коробка:МКПП
  • Год выпуска:2006
  • Проживает:Москва ЗАО

Отправлено 17 Январь 2019 - 20:53

 Вначале бы почистить и поджать контакты  фишки.... Вскрытие пациента - на потом.


  • 0

#19 larssun

larssun

    Профессионал

  • Старейшины Клуба
  • 3 977 сообщений
  • Д/р:03-02-1974
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0i (145PS)
  • Имя:Александр
  • Коробка:МКПП
  • Год выпуска:2009
  • Проживает:Кировск мурманской

Отправлено 17 Январь 2019 - 20:56

Zagi

центральный канал с сони, левый правый через новеро


  • 0

#20 Zagi

Zagi

    Водитель

  • Местные жители
  • 33 сообщений
  • Д/р:26-11-1981
  • Пол:Мужчина
  • Автомобиль:Galaxy
  • Двигатель:2.0 TDCI (140PS)
  • Имя:Алексей
  • Коробка:АКПП
  • Год выпуска:2012
  • Проживает:Долгопрудный, Москва

Отправлено 17 Январь 2019 - 20:56

Постараюсь в ближайшее время посмотреть, контакты, если конечно морозов сильных не будет. А там будет видно
  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных


Тему посетили 93 пользователей

Яндекс.Метрика